Ir ao conteúdo
  • Cadastre-se

Goldboy

Membros Plenos
  • Total de itens

    304
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    BHZ, MG
  1. É, estou achando que vou ter de abrir o negócio. O computador que tenho aqui é difícil de desmontar. É aqueles que tem tela e computador tudo junto. Vou ver se encontro um tutorial ensinando.
  2. É. Eu apaguei esse tipo de partição em um notebook uma vez e não deu problema. Valeu por responder, Erso! Os: Tentei outra ISO. Continua travando. Não sei o que está acontecendo.
  3. Oi, pessoal. Gostaria de saber a opinião de vocês sobre uma coisa: Fui reinstalar o windows 7 aqui e a instalação está travando no meio (trava na parte "preparando os arquivos"). Antes de reinstalar, apaguei a partição chamada "OEM (reservado)". Creio que essa partição era pra caso se quisesse fazer a restauração do sitema operacional de fábrica. Vocês acham que essa pode ser a causa do windows estar parando a instalação no meio, por falta de algum arquivo, que estaria nessa partição?
  4. Oi, todo mundo. Estou precisando da ajuda de vocês. Minha namorada não tem onde cair morta. Eu estou desempregado. De modo que não temos como pagar um técnico. E o computador dela estava com alguns problemas. Então, anteontem resolvemos reinstalar o Windows 7, mas alguma coisa está dando errado. A instalação está parando em "preparando arquivos". Chega numa porcentagem e não passa disso. Estou usando um dvd do Windows, com várias versões do Windows, que baixei recentemente. Já tentei instalar 3 versões diferentes e o ocorre o mesmo problema. Já tentei instalar um outro dvd mais antigo e também deu o mesmo problema. Já tentei instalar por pendrive, e o computador não leu o pendrive (escolhi boot por USB na BIOS, mas o computador não lê o pendrive, e aparece a mensagem: Falta bootmgr. Pressione ctrl+alt+del para reiniciar). Se vocês puderem ajudar eu ficaria muito grato.
  5. E iria de RAZRi, pois ele realmente tem Gorilla Glass. O modelo brasileiro do Galaxy S2 e S3 não tem! Eu não pago uma grana dessas num celular pouco resistente, como os da Samsung brasileira.
  6. Comprei 100 mídias Elgin faz algum tempo e achei que estava tudo bem, pois os vídeos gravados rodavam normalmente. No entanto, quando decidi passar os vídeos para outro computador, não consegui. A transmissão de dados é cancelada no meio. Tentei copiar os vídeos para outro computador e deu o mesmo problema. Tentei gravar em outro computador, para ver se era problema do meu gravador, e deu o mesmo problema. Alguém tem passado pela mesma coisa? Será que há uma solução para isso? Obrigado
  7. Ah, resolvi aqui. Primeiro usei o Dynamic Disk Converter, para tentar voltar com as partições para o estado normal. Segundo o Gerenciado de Disco, as partições voltaram a ser básicas, mas, por algum motivo, o sistema ficou muito lento. No entanto, o Recovery voltou a funcionar, de modo que o acionei, voltando com o note para o estado inicial.
  8. Olá, pessoal. Estava dividindo a partição que contém o sistema operacional do meu computador em duas (uma para o sistema e outra para arquivos). No entanto, transformei sem querer todas as partições em dinâmicas. Pensei em usar a opção Recovery, para ver se voltava tudo ao normal, mas ela parou de funcionar. Agora, a partição Recovery continua cheia, com 10GB ocupados. Mas, ao abri-la, não encontro mais o ícone do Recovery. Só encontro uma pastinha Recovery, contendo 5 pequenos arquivos, totalizando 60kb. Enfim, será que a opção de Recovery está definitivamente perdida, apesar de continuar ocupando o mesmo espaço no disco? Qualquer sugestão é muito bem-vinda!
  9. Ah, descobri onde está o problema. O vídeo que eu estava rodando usava legendas no formato "mks" embutidas. Troquei o formato da legenda para "srt" e rodou bem melhor no MPC. Também baixei a última versão do VCL e ele conseguiu ler muito bem esse vídeo com legendas "mks". No entanto, percebi alguns pequenos artefatos na imagem que não aparecem no MPC. Por fim, fiz o upgrade de máquina, trocando o sistema para 64bits e colocando 4gb de memória. Os vídeos ficaram mais fluídos. Ainda assim, essas legendas "mks" deram um pouquinho de problema no MPC. Conclusões: - Legendas "mks" dão mais trabalho para os players, ou eles ainda não estão bem adaptados a elas. - O VCL (versão mais nova) roda tudo mesmo; embora a imagem do MPC me pareça ligeiramente melhor. - Fazer um upgrade para versão 64bits, com mais ram, realmente melhora um pouco a qualidade dos vídeos.
  10. Opa! Valeu mesmo, Junior! Depois vou tentar aqui. Parece ser um pouco trabalhoso configurar tudo, mas depois de configurado parece que fica fácil de usar. Valeu!
  11. Oi, todo mundo. Eu tenho um computador com bluetooth. Também tenho uma notebook com bluetooth. É possível fazer o notebook usar a net do PC, via bluetooth? Tenho a impressão de que é possível, pois vi um vídeo no youtube mostrando algo semelhante, só que com celular... Desde já agradeço por qualquer comentário.
  12. Grande GusGraf, Sua dica foi mesmo muito boa. Agora está rodando praticamente sem problema (tem horas que dá pra ver que o programa dá uma segurada, pulando alguns frames, mas agora está rodando sem travamentos). O problema era com os vídeos H264 mesmo, que exigem mais do computador. De qualquer modo vou instalar mais ram, pois pretendo trocar a versão do Windows. Se a ram fizer diferença eu posto aqui. Ah, e se mais alguém tiver um 3250br, e quiser postar suas experiências com vídeos aqui, eu ficaria agradecido. Valeu!
  13. Ronaldo, Acabei de pegar o aparelho. Não tem como ser vírus ou estar pesado, pois ainda o estou testando. Não tem praticamente nada instalado. Severino, Tentei com o VCL... ficou um pouco melhor, mas ainda fica dando umas engasgadinhas. Com arquivos 720p menores, como de séries, não está dando muito problema. Mas com arquivos mais pesados, como filmes, com taxa alta de bits/seg, o note não está lidando bem.
  14. Comprei o HP3250br (que usa o processador/vídeo E-350) e ele chegou hoje. Como o pessoal tem dito, de modo geral o aparelho é muito bom. No entanto, não estou conseguindo rodar bem vídeos em alta resolução nele. Por exemplo, testei aqui um vídeo de 720p, com codec H264, de 3.5 GB. E a cada 5 segundos mais ou menos ele dá uma travadinha. Estou pensando em devolver o aparelho, afinal ele promete rodar vídeos HD sem problemas. Até passou pela minha cabeça a hipótese de colocar mais memória RAM, para tentar solucionar o problema. No entanto, creio que essa é uma questão muito mais relacionada com a placa de vídeo do que com memória RAM. O que vocês acham? Qualquer comentário será muito bem-vindo.
  15. Moderadores, fiquem à vontade para fechar o tópico. Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×