Ir ao conteúdo
  • Cadastre-se

sergiol

Membros Plenos
  • Total de itens

    99
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que sergiol postou

  1. Instalei o vivo fibra 50,e nis testes a velocidade de upload e sempre maior que a de download, exemplo na última medição deu, 12,84 down e 28,34 up. Esta certo isso?? Obrigado
  2. Olá pessoal, comprei o windows vista home premiun e estou esperando ele chegar e estou com algumas dúvidas: Eu posso instala-lo por cima do XP, ou tenho que formatar o HD primeiro?? NA hora da instalação que eu escolho se quero instalar 32 ou 64 bits? minha maquina: Intel core quad6600 placa mãe ECS chipste nvidia650sli vga ecs 9600gt 512 mb ddr3 250 + 80 hd 4 gb memoria win xp(por enquanto) Obrigado
  3. Opa valeu, fiz a instalação limpa mesmo, e quanto ao de 64 bits eu pedi na microsoft e vão me enviar valeu pela ajuda abcs
  4. Ola, montei uma nova maquina e coloquei nela dois HDs um novo e o outroq eu eu tinha em outra maquina,poiis tenho varios arquivos que não podem ser apagados, mas instalei o WIn Xp no novo hd e o micro roda o XP do novo HD, como falo para apagar a pasta WIndows do antigo HD, ja tentei simplesmente deletar ele não deixa, tentei pelo DOS, mas também não consegui, esta aparecenco uma mensagem que eu não tenho acesso a alguns arquivos, mas o HD esta desprotegido, ou seja consigo acessar todas as pastas que tem la? como faço isso, preciso de espaço nesse HD antigo, para fazer um backup de alguns arquivos do HD novo, pois vou formata-lo para instalar o Windows vista. Obrigado
  5. Opa, não consegui ver o video porque é bloqueado aqi na empresa, mas depois que você apertar o 6, você deve mirar nos tanques e apertar o botão de tiro( o mesmo botão que você usa quando esta com as armas) , no meu caso é o botão do mouse. abcs
  6. Opa, isso mesmo são dois pentes, ja tinha reparado que na parte do sistema aparecia que eu só tinha 3 gb de memória e agora só esta aparecendo 2,75, isso quer dizer que não adianta ter 2 pentes de 2 gb no XP? o que pode influnciar se tiver os dois pentes espetados?? PRC seria a placa de video?? se sim, ela tem um cooler e tenho mais um cooler instalado para tentar minimizar esse problema da temperatura, mas o problema acontece, mesmo quando tento jogar logo que ligo o micro. Valeu, pela ajuda vou experimentar tirar um pente e depois posto se deu certo ou não. abcs
  7. OPa galera, beleza? Estou com o seguinte problema com o COD WAW Tenho o jogo e da segunda para a terceira fase o jogo travava e travava meu micro também, resolvi desinstalá-lo, passei o mvregclean, para limpar os registros da instalação, e apaguei o save do jogo. Instalei o jogo adquirido via Steam, e continuo dando o mesmo problema, tive que entrar no console e digitar o nome da 4 fase, e jogar a partir dela, porém em alguma fases continua ocorrendo o mesmo erro, quando vai iniciar a fase o jogo trava, e acaba travando meu micro. JA atualizei driver de video, ja tentei outras soluções postadas em outrso tópicos, como por exemplo desativar o unimodem audio( meu micr não tem essa opção) e mesmo assim continuo com o mesmo Problema: Configuração da minnha maquina: Intel core quad 6600 win xp service pack3 (original) placa-mãe ECS com chipset nvidia650 sli 4 gb memoria ram hd 250 + 80 placa de video ecs 9600 gt 512 mb ddr3, com driver mais atualizado baixado do site da nvidia placa de som 5.1 onboard (hd realtehc) Com essa configuração acho que era pra rodar o jogo sem pau nenhum, algume sabe o que mais poderia estar afetando o jogo? obrigado
  8. Claudio, obrigado pela ajuda Não consegui resolver o problema do travamento não, vou ter que mandar para o técnico que montou a maquina, mas acredito que a placa de video esteja com problema. abcs
  9. Opa obrigado pela ajuda Claudio, Eu não atualizei o chipset da nvidia, não, só coloquei isso ai como informação, porque não sei se pode dar algum tipo de conflito. Na verdade tenho um problema e um questionamento? (to querendo demais né...rsrsr) o Problema é o que eu relatei no post que eu digitei no dia 19/11/2008 11:31 H, ja tentei resolver instalando desinstalando o SP3, instalando os drives e o catalyst do siste da ATI, mas não resolveu, e ai esta minha duvida, no site da ati-amd, só tem a serie randeon hd3600, este drive é o mesmo da placa eah3650 da assus? ou eu tenho que pegar de outra série, ou é tudo igual?? porque quando eu atualizo esse o catalyst e o drive, para este drives que esta no site da ati, aparece como se minha placa fosse uma randeon hd3600. Eu ja passei o mvregclean, tb, mas nem isso resolveu o problama da inicialização. E a maquina é nova, queria tentar resolver, antes de ter que leva-la novamente para o cara que montou. Obrigado novamente Eu
  10. Pessoal, alguem ja teve esse problema que eu citei acima? Não consegui resolver, ja desinstalei o Service PACK 3, instalei de novo e nada... Outra pergunta, no site da ATI, não existe a Randedon hd3650, somente a série hd 3600, o driver é o mesmo?? eu atualizei o driver para o ultimo que cosntava no site da ATI para a randeon hd3600 e no Catalyst, ele não reconhece minha placa como assus eah3650 silente 1g, ele reconhece como randeon hd3600. isso esta correto? Não sei se tem alguma coisa a ver mas o chipset da placa mãe e nvidia nforce650islt Obrigado
  11. Tiago, estou com o mesmo problema que você, montei uma maquina nova, e coloquei alem do hd novo, o hd da minha maquina antiga, e agora quando tento acessar meu usuário, aparece a mensagem que não esta acessivel, todos os outros usuários, como o "all users", a pasta de arqauivos de programas eu consigo acessar, so meu usuário que não consigo, e tb tenho informações importantes no hd, como meu usuário e senha para instalar meu anti virus o nod32. Coloquei o hd na maquina antiga novamente e agora vou tentar puxar os arquivos via cabo, mas não era isso que eu queria, queria deixar o hd na maquina nova. se alguem puder ajudar, agradeçemos:lol:
  12. Opa Galera beleza, estou tendo um probleminha coma placa Hd3650 Silent 1g da Asus, divres ATI, vamos ver se alguem pode me ajudar. Montei uma maquina nova com as seguintes configurações: Intel core quad 6600 Palaca de video asus eah3650 Silent 1g 4 gb memoria 250 HD + 60(HD antigo de outra maquina) Windows XP Gravador de DVD Algumas vezes a maquina desliga sozinha, e trava, ai tenho que reiniciar pelo botão do boot, levei para o tecnico que montou e ele falou que o problema é o service pack 3 do XP, que da conflito com o driver da placa, e que varias maqinas que ele onta estão dando esse problema, alguem ja teve esse problema, ou sabe ocmo resolver? será que se eu instalar o windows vista resolve o problema? Segue abaixo, erro que esta aparecnedo no relatório da microsoft. Uma das seguintes mensagens de erro de parada pode ser exibida: STOP 0x000000EA THREAD_STUCK_IN_DEVICE_DRIVER STOP: 0x100000EA THREAD_STUCK_IN_DEVICE_DRIVER_M Causa Esse problema pode ocorrer se o driver de vídeo for pego em um loop infinito enquanto espera que o hardware de vídeo se torne ocioso. Isso normalmente indica um problema com o hardware de vídeo ou o driver de vídeo não pode programar o hardware corretamente Para resolver esse problema, obtenha e instale o driver mais recente para seu adaptador de vídeo ou substitua sua placa de vídeo. Para solucionar esse problema, execute estas etapas: 1. Clique em Iniciar, em Painel de controle e clique duas vezes em Vídeo. 2. Na guia Configurações, clique em Avançadas e clique na guia Solucionar problemas. 3. Mova o controle deslizante Aceleração de hardware para Nenhuma e desmarque a caixa de seleção Ativar ao combinar. 4. Clique em OK e clique em OK. Observação Esse procedimento impede que o driver de vídeo programe o hardware incorretamente, mas pode perder algumas funcionalidades e desempenho do vídeo. Apesar de poder deixar a configuração da aceleração de hardware maior que Nenhuma para recuperar funcionalidade e desempenho, essas configurações aumentam a chance do problema ocorrer novamente. Para obter máxima estabilidade, desative a aceleração de hardware. Essa mensagem de erro de parada também pode ocorrer em drivers de adaptador de vídeo que não representam um dispositivo físico. Por exemplo, essa mensagem de erro de parada pode ocorrer no driver de adaptador de vídeo virtual usando pelo Symantec PCAnywhere. Se o PCAnywhere estiver instalado em um computador no qual essa mensagem de erro ocorreu, visite o site da Symantec para determinar se existem correções disponíveis para sua versão do PCAnywhere. Os outros produtos mencionados neste artigo são produzidos por empresas independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos. Aguardo ajuda se possivel abcs
  13. OLa, alguam poderia me ajudar tenho no meu micro instlado o NOD32 e o Outpost firewall, e alguns bot ões nos sites como o terra por exemplo, não estão aparecendo(como por exemplo o botão do terra mail), no lugar aparece desta forma[AD], alguem sabe como configuro, para que apareça o botão corretamente?? Obrigado
  14. Olá amigos, estou pedindo para uma pessoa me trazer uma Kodak Z7590, e gostaria de saber se alguem pode me dar alguma opinião sobre esta maquina estou trocando uma sony 3.1 por esta maquina e queria saber se não estou fazendo besteira, segue abaixo a descrição dela: Recursos padrões CCD tipo 1/2,5 polegada (total de 5,36 MP) Pixels reais 5,0 megapixels (2576 x 1932 pixels) Tamanho da foto 5,0 MP – (2576 x 1932) 4,4 MP – (2576 x 1716), 3:2 4,0 MP – (2304 x 1728) 3,1 MP – (2048 x 1536) 1,8 MP – (1552 x 1164) Formato estático JPEG/EXIF v 2.21 Compactação padrão e fina Lente 6,32 a 63,2 mm (equivalente a 35 mm: 38 a 380 mm) Zoom Zoom óptico de 10X Zoom digital avançado – 3X Abertura do diafragma f/2.8 a 8 (grande-angular); f/3.7 a 8 (tele) Velocidade do obturador 1/8 a 1/1700 seg.; manual: 16 a 1/1000 seg. Visor eletrônico Visor eletrônico de altíssima resolução (311 mil pixels) Tela de cristal líquido Visor colorido TFT de 56 mm (2,2") de alta resolução (153 mil pixels) para ambientes internos e externos Recursos criativos de desempenho Modos de captura estática automático, programa, prioridade de abertura do diafragma, prioridade do obturador, manual, personalizado, esporte, retrato, modos de cena (14), seqüência rápida Configurações de foto em cores, preto-e-branco, sépia, nitidez Modo de primeira seqüência rápida 2 fps, até 5 quadros em seqüência Modo de última seqüência rápida até 30 quadros a 2 fps, com os últimos 4 quadros salvos Captura com um clique 0,2 seg. (visualização ligada) Tempo de captura 1,6 seg. (visualização ligada) Modo de vídeo captura/reprodução de vídeo com áudio Resolução do vídeo VGA (640 x 480 pixels) a 12 fps; QVGA (320 x 240 pixels) a 20 fps Duração do vídeo contínuo com base na capacidade da memória; ou clipes de 5, 15 ou 30 segundos Formato do vídeo QuickTime MOV (compactação MPEG-4) Foco automático Sensor de foco automático externo e TTL-AF Controle de foco automático foco automático contínuo, simples e suplementar Seleção de foco automático multizona, prioridade central e selecionável: esquerda, centro, direita Alcance do foco Grande-angular normal – 0,6 m (2,0 pés) até infinito Tele normal – 2 m (6,6 pés) até infinito Grande-angular close-up – 0,12 a 0,7 m (4,7 a 27,6") Tele close-up – 1,2 a 2,1 m (3,9 a 6,9 pés) Sensibilidade Equivalência ISO de 80 a 160 (automática) e 80, 100, 200, 400, 800* (selecionável) Equilíbrio do branco automático, luz do dia, tungstênio, fluorescente, sombra (exterior) Medida de exposição automática: medição de luz por matriz TTL-aí; selecionável: padrões múltiplos, prioridade central, prioridade pontual Controle de exposição manual prioridade de abertura do diafragma aí (exposição automática): f/2.8 a f/8 em grande-angular, f/3.7 a f/8 em tele; prioridade do obturador aí (exposição automática): 16 a 1/1000 seg. em grande-angular; modo de exposição manual: f/2.8 a f/8, 16 a 1/1000 seg. em grande-angular; f/3.7 a f/8, 16 a 1/1000 seg. em tele Exposição longa 0,7 a 16 seg. Compensação de exposição +/-2,0 EV em incrementos de 0,3 EV Sucessão de exposição automática; 3 imagens com sucessões selecionáveis pelo usuário em incrementos de +/-0,3, +/-0,7 ou +/-1,0 EV Facilidade de operação Exibição de histograma na visualização ao vivo, visualização rápida e revisão Flash embutido automático, olhos vermelhos, enchimento, desligado Alcance do flash grande-angular – 0,6 a 4,9 m (2 a 16,1 pés) em ISO 140 tele – 2,0 a 3,7 m (6,6 a 12,1 pés) em ISO 140 Compensação do flash +/-1,0 EV em incrementos de 0,5 EV Modos de revisão álbum, proteção, armazenamento de imagens, apresentação de slides, cópia, várias fotos na tela, botão Share para imprimir e enviar fotos por e-mail Favoritas armazenamento de fotos na câmera Rotação automática da imagem sensor de orientação Armazenamento memória interna de 32 MB slot de expansão para cartão SD/MMC Cronômetro interno 2 segundos ou 10 segundos Recursos adicionais Compatibilidade com estação funciona com a estação impressora KODAK EASYSHARE Série 3 e com a estação para câmera KODAK EASYSHARE Série 3 opcionais Compatível com o sistema de impressão IMAGELINK Sim Interface E/S entrada de alimentação (5V CC), saída A/V (NTSC ou PAL, selecionável pelo usuário), interface exclusiva para estação para câmera/estação impressora KODAK, conector compatível com USB Compatível com PICTBRIDGE imprime diretamente da câmera Opções de alimentação pilha de íon de lítio recarregável KODAK EASYSHARE (1700 mAh, fornecida), adaptador de CC de 5V ou estações KODAK EASYSHARE opcionais Proteção da lente tampa da lente Montagem em tripé 1/4 pol. padrão (metal) Peso sem pilhas e cartão – 350 g (12,3 oz) Dimensões L x A x P: 99,6 x 81,2 x 79,9 mm Obrigado Sérgio Santos
  15. Obrigado pela resposta entrei no site da panasonic e la só tem a fz20pps, relamente ela tem mais recursos, que a kodak, mas tambem é um pouco mais cara, o problema é que a pessoa que vai me trazer a maquina já foi viajar e eu acho que já comprou a da kodak, de qualquer forma obrigado pela ajuda. abcs Sérgio
  16. Iordan obrigado pela ajuda, infelizmente o fabricante da minha placa(sparkle), não disponibiliza no site atualização para a bios da placa. outro detalhe que esqueci de comentar é que no gerenciador de dispositivo ou quando tento autalizar os drivers da placa de video, aparece um erro código 10, algumém sabe que código é esse?? valeu
  17. a minha placa(gforce4 mx440) também aconteceu isso de a tela ficar riscada só que na horizonta e depois disso o 3d dela acho que foi pro saco,o monitor funciona na boa só que quando tento abrir o winning eleven, a tela fica preta, e o fifa 2005 aparece uma mensagem informando que meu micro não tem placa acelereadora 3d, já tentei atualizar drivers, limpar a placa, e até agora nada, só não testei em outro micro ainda, será que o 3d dela parou de funcionar, é possivel acontecer isso?? pois o monitor funciona na boa, só se eu tentar tocar as propriedades de video de 32bits para 16bits a tela fica toda riscada na horizontal. já aconteceu isso com alguem??
  18. Ola amigos estou tentando resolver, um problema com minha pv(Nvidia GeForce4 MX440), a parte de aceleração gráfica dela deixou de funcionar, a algum tempo, eu ja tentei de tudo para ver se ela volta a funionar e nada, como ultima tentaiva estou tentando instalalar um driver mais antigo para ver se ela funciona, éntrei pelo gerenciador de dispositivo e desinstalei o driver, instalado, porém quando entro na pasta system32 e system32/drivers aparecem dois arquivos que eu deleto eles e eles aparecem novamente logo depois de eu deleta-los, os arquivos são: nv4_mini.sys e nv4_disp.dll, alguem sabe porque isso acontece e como eu faço para tirar qualquer vestigio do driver anterior?? obrigado Sérgio
  19. Valeu estarei aguardando. abcs Sérgio
  20. Aqui: VIA 4 in 1 drivers Não tem perigo - pode instalar.
  21. Quando coloco o CD da Placa Mãe aparece o Seguinte menu: VIA 4 in 1 drivers AD1980 SoundMax audio driver Install VIA LAn driver USB 2.0 driver aonde estão os drivers da AGP? não tem perigo de eu reinstalar estes driver e dar pau na plca mãe? abcs Sérgio AMD ATHLON™XP 2400+ 256MB HD57GB PLACA VIDEO GeForce4 MX440 PLACA MÃES: ASUS A7V8X-X
  22. Olá Eduardo, parece que esta placa esta dando muitos problemas, eu tembém tenho uma dessa instalada no meu micro e ela estava funcionando perfeitamente, até que um dia eu estava jogando Winning Eleven e começou a aparecer uns risco na tela, eu sai do jogo e desde este dia não consigo mais jogar, a tela fica toda preta quando tenta jogar winning eleven, e o Fifa2004 nem abre, no meu gerenciador de dispositivos até aprece a placa porém em propriedades aparece um esta mensagem: "Este dispositivo não pode ser iniciado. (Código 10) Clique em 'Solução de problemas' para iniciar a solução de problemas para este dispositivo." Já postei um tópico aqui, e até tentaram me ajudar, mas infelizmente a plca não funciona de jeito nenhum, ja falaram para eu tirar a placa e limpar os contatos dela, atualizar os drivers, mas nada disso funcionou, engraçado é que o monito é ligado nela e esta funcionando, só a parte de aceleração gráfica não funciona. espero que alguém consiga solucionar o seu caso abcs Sérgio Santos AMD ATHLONXP 2400+ 256MB HD57GB PLACA VIDEO GeForce4 MX440 PLACA MÃES: ASUS A7V8X-X
  23. Olá amigos tem um micro com placa de video Nvidia GeForce2 mx440, sei que não é daas melhores mas é a que veio montada no meu micro. depois de um ano(logo após vencer a garantia), minha placa começou a dar problemas, estava jogando Winning eleven, e começou a aparecer uns riscos na tela, sai do jogo e quando tentei voltar a tela ficou totalmente preta, desde então não consigo jogar mais jogos que necessitem da placa de aceleração gráfica. No gerenciador de dispositivos aparece a seguinte mensagem: "Este dispositivo não pode ser iniciado. (Código 10) Clique em 'Solução de problemas' para iniciar a solução de problemas para este dispositivo." ja tentei desinstalar e instalar os drives novamente, mas nada de ela funcionar, será que minha placa queimou? ja me falaram para tentar tirar ela e clolocar de novo mas não sei como fazer isso. será que alguem pode me ajudar?? meu sistema operacional e o windows xp minha placa mãe è: asus a7v8x-x abcs Sérgio
  24. Meu Problema continua, agora se alguem puder me tira uma dúvida: Meu monitor é ligado nesta placa e ele continua funcionando, só a parte de aceleração gráfica que não funciona(no winning eleven a tela fica preta, mas eu ouço o som, no Fifa04 ele nem abre aparece uma mensagem informando que o progrma precisa de hardware de aceleração gráfica) , se a placa tivesse pifado o monitor não deveria estar com problemas também?? outra coisa como saber se minha placa é 64, 128 ou 256 bits? no AIDA32 não aparece esta informação, ou pelo menos eu não achei. o drive ForceWare, poderia resolver meu problema? (como eu instalo esse drive) PS: No primeiro post eu descrevi minha placa como sendo GeForce2 mas estava errado é uma GeForce4 MX440
  25. Valeu pela ajuda, parece que a placa deu problema mesmo, pois ja tirei ela, limpei os conectores, troquei os drivers e nada, continua dando "erro codigo 10", engraçado e que o monitor de video que é ligado nela continua funcionando, só a parte de aceleração gráfica que deu problema, parece que vou ter que torcar de placa mesmo. A unica coisa que ainda não fiz foi testa-la em outro micro, porque não arrumei um para testar. abcs Sérgio

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×