×
Ir ao conteúdo
  • Cadastre-se

PedroDJ

Membro Pleno
  • Total de itens

    236
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre PedroDJ

  • Data de Nascimento 10/01/1986 (35 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Pessoal acho que vocês não vão acreditar assim como eu, mas o meu problema estava vinculado ao HD. O computador estava travando constantemente e até mesmo não ligava em algumas ocasiões, depois de muitos testes, e desconfiar da memória ou placa mãe, tive a pior das comprovações. O HD novíssimo da Seagate modelo de 1TB foi pro espaço.... O mais estranho é que o mesmo estava impedindo a placa de dar o boot inicial, nunca vi isto acontecer. Descobri o problema ao desconectar o HD e ligar o PC, o mesmo funcionou de imediato, dai deu boot em um sistema direto do CD e deixei o PC funcionando por horas e nada de problema, ao colocar o HD o PC não ligou... fui testar o HD em outro PC e não reconhecia na BIOS, levei para uma empresa de recuperação de dados, disseram que tinha problema na placa lógica, cabeça da agulha estava danificada e um outro problema que não me recordo. Valor da recuperação ficou estimada em R$ 2120 Infelizmente terei que dizer adeus aos meus dados... mais de 10 mil músicas, uns 130 filmes diversos e uns 15 Isos de Jogos mais novos fresquinhos agora é chorar e se lamentar.
  2. Hoje em dia não só o clock é sinônimo de rapidez, o processador possui diversas outras características que o tornam melhores do que outros, no caso do Quad este possui 4 núcleos de processamento, os modelos você pode optar pelo Q8400 com 2.66GHz aqui no RJ ele sai a R$ 380 em média, sua placa mãe esta limitando muito a você fazer um bom upgrade, aconselho trocar a placa por uma mais atual dai você ja pode ter como opção os processadores Core I da Intel, bem melhores e mais rápidos, ou no caso AMD Phenon II.
  3. Resintale o processador na placa, não ligue nenhum dispositivo como HD, CD entre outros, deixe apenas a Placa, Processador e Memória no caso se o vídeo for on-board, caso não seja deixe a placa de vídeo. Verifique se a mesma irá apresentar algum sinal sonoro, caso aconteça estude os BIPs basta pesquisar no google sobre "BIP da BIOS" caso não dê nenhum sinal sonoro, tire as memórias e teste novamente, se nada ainda, provavelmente sua placa não funciona mais ou esta com algum defeito, ou compre uma nova ou veja se algum técnico em eletrônica consegue resolver.
  4. Sua placa mãe se limita a 4GB de memória e possui apenas 2 slots DDR2 então aconselho a colocar um único pente de 2GB para futuramente expandir com outro pente de 2GB e chegar ao máximo suportado pela placa, se usar 2 pentes de 1GB irá alocar os dois únicos slots de memória e depois caso queira fazer um upgrade irá ficar com 1 sobrando.
  5. Se sua placa mãse possui entrada PCI-E x16 então ela pode aceitar qualquer placa mãe com este tipo de barramento, se o padrão do seu PCI-E ainda não for o 2.0 sua placa de vídeo irá funcionar com velocidade reduzida de acordo com o barramento de sua placa mãe, não há limitações quanto a não funcionar. Quanto ao processador porque não instala um modelo QUAD Core, escolha um modelo que comece com Q o modelo E8600 é apenas Dual Core, como irá fazer um upgrade ja se limitando pela sua placa mãe escolha pelo menos um bom processador para ela.
  6. Isso são coisas básicas não tem como o erro relatado estar acontecendo por coisas deste tipo, aliás estou usando o vídeo onboard então não é problema de mal encaixe da placa, as memórias ja foram fixadas em todos os slots da placa de forma correta como dito acima, esta placa dispensa até os Jumpers de ligar, pois ela possui nela mesma um botão que a aciona diretamente (Power e Reset).O Processador não tem como ser encaixado de forma errada, e o problema não esta relacionado a temperatura, se fosse mal encaixe do cooler provavelmente ocorreria o super aquecimento mas não é este o caso. Acredito ainda ser defeito na Placa Mãe a não ser que eu consiga testar as memórias em outra placa DDR3 e aconteça os mesmos problemas, coisa que acho muito difícil. Uma dúvida que me veio agora. Estes novos processadores, todos eles possuem em sua arquitetura a função responsável pelo controle e gerenciamento das memórias, sendo assim a placa mãe seria apenas um "local" onde as memórias são instaladas ou elas ainda possuem algum controle sobre as mesmas? Tenho quase certeza de que não são as memórias, o problema é que não tenho como testá-las em outra MB, mas os testes que fiz quando o PC ainda funcionava conclui que as memórias estavam OK, fiz testes com o MemTest e com o Windows Memory Check e tudo ok, será que pode ser o processador o problema? O estranho é que o PC funcionou por 2 dias sem nenhum problema e de repente começou todos os defeitos que ja relatei. Alguém por aqui do RJ tem MB com suporte a DDR3 pra fazermos um teste??? To sem PC e to tendo que usar o notebook, mas muita coisa esta no meu HD e não tenho acesso. Help me
  7. Esse teste ainda não pude fazer pois não disponho de outra placa com suporte a DDR3 e também não conheço ninguem que tenha, se fizesse isso ja teria a conclusão do possível defeito, se alguém por aqui quiser me ajudar fico agradecido...
  8. A BIOS esta em sua última atualização, aliás ja veio com a versão mais atual, ainda não foi lançada pela ECS nenhuma versão mais recente. Hoje testando o micro estava funcionando com apenas um dos pentes Kingston de 4GB ficou na boa, não deu problema, dai fui colocar o outro pente, ele começou a contar a memória marcou os 8GB e travou, sempre depois da contagem ele travava e não continuava o boot. Voltei para o 1 pente apenas e advinha só???? a placa contava até 4GB e depois travava também, testei com os 2 módulos aconteceu a mesma coisa, dai desliguei o micro dei um tempo e depois .... e depois .... nem sinal de vídeo deu... a placa ficou no blackout total, troquei o pente de posição entre os slots de memória e nada, não ligou mais.
  9. Eu fiz o upgrade esta semana em meu pc, estas memórias são novas, no primeiro dia o meu PC rodou sem problemas, instalei Windows 7 e vários programas que uso, passei a usar o PC normalmente e depois que instalei o SP 1 do Seven fui instalar o IE9 dai surgiu o primeiro reboot por travamento com tela azul... dai por diante o PC não funcionou mas da mesma forma.O engraçado é que se eu colocar qualquer uma das memórias ele funciona normal, só com as 2 ao mesmo tempo que trava
  10. Que tópico louco, isso é impossível o padrão de pinagem é totalmente diferente, o design do processador também, além do intel ser socket LGA e os AMDs são PGA.... como???? David Coperfield ou Mr. M ????
  11. Comprei a minha da Shapiritech modelo HD5830 Extream, paguei R$ 420 bom preço, mas fiquei na dúvida entre ela e a GForce GTX460 a vantagem que vejo na Nvidia é o processamento PhysX faz muita diferença em alguns jogos. Acho que a AMD poderia implantar algo do tipo.
  12. Oi Pessoal do CH, estou com problemas ao usar a placa ECS 890GXM-A, estou usando ela junto ao Phenon II X6 1075T e com 2 módulos Kingston de 4GB DDR3 1333MHz com Fonte OCZ Fatality 550w, meu pc esta travando direto. As memórias que estou usando estão homologadas segundo a ECS para esta placa modelo KVR1333D3N9/4G Ja fiz teste nas memórias e esta tudo OK, o HD também passou nos testes que fiz, quando coloco os 2 módulos de memória (8GB) o PC trava, quando uso apenas 1 módulo (4GB) o pc funciona sem problemas. Ja fiz o teste sem o HD estar ligado e o PC também travou, a placa de vídeo ja testei com a Onboard HD4290 e com uma HD5830 que tenho e o problema ocorreu nas duas ocasiões, ou seja, não é vídeo. Como disse as memórias estão ok, fiz o teste utilizando o MemTest e outro Aplicativo que vem no Hirens Boot CD 13, em ambos os pentes o teste ficou sem erros, ja revesei no uso das memórias alternando o uso com cada pente e o pc não travou, mas quando coloco os 2 pentes de memória ele trava, as vezes nem da start na placa. Estou usando os módulos em modo Dual Channel e instalados nos slots 3 e 4 como indicado no manual da placa. Só pode ser a placa mãe não sei mais o que fazer... se puderem me ajudar. Vale ressaltar que além do MemTest usei o Windows Memory Diagnostic e nada de erros nas memórias, o computador travou em outras ocasiões sem estar com o windows iniciado. Fiz testes de estabilidade diversos, com o AIDA64, PassMark com o AMD OverDriver Utility e só travou quando estava usando as 2 memórias.
  13. Use também uma pinça para desempenar o pino, o que pode acontecer é o travamento do seu pc de forma esporádica devido a isso, a depender do pino pode até ficar sem ligar, mas no geral ele vai funcionar, quanto ao desempenho não sei te dizer mas acredito que não afeta de forma percepitível...
  14. Ela desbloqueia sim, mas apenas na versão 2.0, na versão com PCB 1.0 não tem essa função. Bom pessoal aproveitando o tópico comprei também esta placa e estou usando-a com o Pheno II X6 1075T e com 2 módulos Kingston de 4GB DDR3 1333MHz com Fonte OCZ Fatality 550w, meu pc esta travando direto. As memórias que estou usando estão homologadas segundo a ECS para esta placa modelo KVR1333D3N9/4G Ja fiz teste nas memórias e esta tudo OK, o HD também passou nos testes que fiz, quando coloco os 2 módulos de memória (8GB) o PC trava, quando uso apenas 1 módulo (4GB) o pc funciona sem problemas. Como disse as memórias estão ok, fiz o MemTest em ambos os pentes e passou no teste sem erros, ja revesei no uso das memórias alternando o uso com cada pente e o pc não travou, mas quando coloco os 2 pentes de memória ele trava, as vezes nem da start na placa. Só pode ser a placa mãe não sei mais o que fazer... se puderem me ajudar.
  15. Use o Active@ Kill Disk 3.0 você pode baixar ele no link http://superdownloads.com.br/download/...tive-kill-disk/ ou va no Superdonwloads e procure por Kill Disk. Bom espero q ajude

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.