Ir ao conteúdo
  • Cadastre-se

tangerinevinny

Membros Plenos
  • Total de itens

    1.136
  • Registro em

  • Última visita

  • Qualificações

    100%

Reputação

19

Sobre tangerinevinny

  • Data de Nascimento 19-04-1976 (42 anos)

Informações gerais

  • Cidade e Estado
    Sapopema/Pr
  • Sexo
    Masculino

Outros

  • Interesses
    em tudo um pouco quando sobrar tempo!!!
  1. Estou com este aparelho com problema no VU. Lado R fica disparado, batendo sem ordem. Alguém conhece este som?
  2. Tenho 2 impressoras na rede wi-fi, Samsung M2070 e uma Epson L375. Eu desligo tudo ao final do expediente, na manhã seguinte preciso reinstalar novamente as impressoras porque ficam offline. Só assim consigo imprimir. Uso um TP-Link Archer 3200.
  3. Me cadastrei, vou esperar o contato para saber como funciona. Obrigado.
  4. Boa tarde. Tive este problema, está lâmpada não funciona em rede wi-fi configurado 5 g. Só em 2.4 Verifique seu roteador e altere a configuração para ver se resolve.
  5. Estou com está câmera espiã que não me envia mais alarme de registro de movimento após o aplicativo receber atualização. Sempre que entro no app, apresenta erro e pede para fechar mas Clico fora da mensagem e continua funcionando, só não me envia mais o alarme. Está tudo ativado e configurado certo para o alarme.
  6. Bom dia. Estou com este tablet, quando conecto no note, aparece dispositivo usb não reconhecido. Já tentei instalar drivers manualmente e não funcionou. As vezes instala só o Dispositivo USB MTP mas ficam outros dois sem drivers. Tem solução?
  7. Muito obrigado BCP e a todos pelas dicas. Na próxima vou com um galhinho de arruda na casa do cliente....rs
  8. Fui terminar a configuração da tv pois o cliente comprou um roteador para aumentar o alcance da rede, a bendita tv liga pisca umas vezes o LED e fica com a tela escura azulada. Ela já estava com 2 faixas escuras na tela e agora está assim. Ele ainda não decidiu se vai arrumar ou trocar. Tipo está da image. Mas duas como se estivessem de cima a baixo da tela.
  9. Pois é, só acho um de 3 páginas que só apresenta as funcionalidades da tv.
  10. Boa tarde. Estou com esta televisão que liguei no wi-fi, porém são duas redes. A rede Oi está sem internet e o modem ao lado da tv com o sinal cheio, a rede Copel que funciona internet está no cômodo ao lado mas não consigo conectar, falta um risquinho do sinal. Agora não sei como acesso na tv as configurações da rede para poder adicionar outra rede. Pedi para o cliente colocar um roteador para melhorar o sinal já que em outro local da residência, está sem alcance.
  11. Bom dia. Estou com esta máquina que não acende o display, tinha umas baratinhas dentro. Lavei as placas mas não resolveu.
  12. Obrigado a todos pelas dicas, o meliante deve estar usando dados, acabei de testar e funcionou. (RESOLVIDO)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×