×
Ir ao conteúdo
  • Cadastre-se

tangerinevinny

Membro Pleno
  • Posts

    1.267
  • Cadastrado em

  • Última visita

Tudo que tangerinevinny postou

  1. @Luan Victrolas. pensei em display ou placa principal porque as portas HDMI não estão funcionando. Mas como não tenho a placa para testar....
  2. O back light fica ligado.
  3. Estou com essa tv que acontece isso quando liga. Alguém já se deparou com este defeito.
  4. @erickbr7n0 sem áudio, quando atualizava os drivers, perdia o wi-fi também....rs
  5. @Andremasc no meu caso, o cliente trocou o notebook na loja, pois estava na garantia. Já notei que esses modelos novos de notebook, o mais certo é restaurar o windows pelo próprio sistema que vem no equipamento, menos dor de cabeça com os drivers.
  6. @erickbr7n0 o cliente trocou na loja, estava na garantia. Deve ser algo no Sistema Operacional modificado para este notebook, se formatar e colocando a mesma versão do windows, ele não funciona. Tem que criar um pendrive bootavel aparti do próprio notebook.
  7. @Pincipi as duas formas. Vou testar sua sugestão, obrigado.
  8. Foi formatado esse note e está com esse problema. Quando atualizo os drivers, ele perde a rede. Já tentei vários programas de atualização mas não encontro solução para isto. Alguma dica de vcs?
  9. Boa tarde. Não sei se é nesta parte do fórum que resolvo minha dúvida, pois engloba vários equipamentos. Preciso adicionar algumas câmeras dentre elas uma im3 black. Tenho 2 roteadores Multilaser ZTE AC1200 ativada rede MESH ligados em um microtik e um NVR da Hikvision. Sei que tenho que atrelar o mac ao ip da camera para que seja reconhecido pelo nvr mas não sei como começar esta configuração, tenho outras cameras ip´s em outros locais que também irão ser adicionadas a este nvr. Como devo proceder?
  10. Só falta o drive do touch screen e office ou algum app estilo office que rode neste "híbrido".
  11. Estou com este "tablet" que formatei com windows 8.1 e agora fica travando quando coloco o pendrive para tentar atualizar os drivers. O que devo fazer para resolver isso?
  12. Troquei duas câmeras por outra de modelo diferente e funcionou nesses dois pontos. 5 câmeras novas com o mesmo problema, não funcionam em cores. Obrigado a todos pelas dicas.
  13. Boa tarde. Estou com essa câmera IP nova, baixei o aplicativo SADP mas dá erro de dll em duas máquinas. No celular não encontra a câmera na rede. Consigo acessar pelo navegador com ip padrão de 192.168.1.64 mas não sei o login e password, não encontrei na internet. Alguém poderia me ajudar a resolver isso?
  14. A lazarenta liga as vezes, acho que depois que esquenta, aí não funciona direto, vou deixar ligada mais tempo.
  15. Bom dia. Estou com essa tv que fica reiniciando, mas ela só pisca a tela. Desligando a alimentação da placa principal, acende os leds normalmente. Notei que a placa principal esquenta muito o dissipador, quase não consigo ficar com a mão. Como eu testaria a tela? Tem um ruído na placa principal quando ligo, como se fosse um motorzinho...rs Agora essa tv é uma bomba para abrir, a Samsung judiou, não tem um parafuso, tudo trava interna com varetas de metal. Acredito que tenha conserto mas tomei um prejuízo enorme, vou ter que comprar outra para o cliente, trinquei o display no canto, coisa mínima mas...
  16. Apresenta erro A18 de bateria desconecta. Erro E06 falha no inversor e A00 bateria baixa. São baterias Intelbras xb1270 12v 7Ah.
  17. @Infotec-Net isso, ONT.... Errei a letra....rs. Valeu.
  18. Só ativar a função em ambos, configurar normalmente a OLT. Depois apertar WPS na OLT e segurar WPS apertado no roteador até parar de piscar, quando as luzes WPS estabilizarem, o roteador recebeu todas as informações da OLT, aí é só salvar na OLT. Obrigado Infotec-Net.
  19. No menu osd, só funciona com as câmeras que estão coloridas, nas outras continuam em preto e branco. Inverti os cabos entre as câmeras coloridas e preto e branco, continuam da mesma forma. Deve ser algo no DVR ou as próprias câmeras, mas 5 de cada mas vez só? Instalei uma câmera IP e ela funcionou perfeitamente pois não passa pelas portas do Power Ballun e do DVR para as câmeras.
  20. Duas hdcvi 1120 dome, 3 dessa outra e tem uma IP sem ligar ainda.
  21. Boa noite. Estou com esse DVR novo e 6 câmeras novas, somente uma está com imagem colorida. Todas ligadas com Power Ballun. Como resolvo essa questão? As configurações das câmeras estão em automático, quando altero para CVI, algumas apareceram coloridas mas distorcidas como nas imagens.
  22. Boa noite. Estou com essa OLT Multilaser ZTE 670L e um roteador H199a, consigo criar uma rede Mesh com eles ou só funcionam com aparelhos idênticos?
  23. Bom dia. Estou com este nobreak que foi trocado as baterias e continua com código err 06. Não encontrei manual com os códigos de erro. Alguém teria uma dica ou me disponibilizar esses significados dos erros? Obrigado.
  24. Fiz com resistor de 10r e só aparece 3,5 volts, não liga backlight também.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!