Ir ao conteúdo
  • Cadastre-se

franciscaum

Membros Plenos
  • Total de itens

    72
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

10

1 Seguidor

Sobre franciscaum

  • Data de Nascimento 17-12-1980 (37 anos)

Informações gerais

  • Cidade e Estado
    Ilhabela, SP
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 7 1700 @3850Ghz
  • Cooler
    Water Cooler AKASA A20
  • Placa de vídeo
    AMD 5850@775MHz 1gb DDR5@1120MHz
  • Placa-mãe
    ASUS Prime X370 PRO
  • Memória
    Geil EVO Forza 32gb @2800Mhz @1,22V
  • HDs
    2Tb + 4Tb NAS D-Link 320L
  • SSDs
    EVO 840 250Gb + EVO 850 PRO 250Gb Samsung
  • Gabinete
    Cougar PanzerMax
  • Fonte
    850w Corsair
  • Extras
    BluRay Burner
  • Mouse
    Cooler Master Devastator
  • Teclado
    Cooler Master Devastator
  • Caixas de som
    Home Theater Phillips 1000W RMS DTS 5.1@96Khz-24Bits
  • Headset
    Headphone Profissional KOSS Titanium
  • Monitor
    AOC 23" 1ms @75Hz FHD + Samsung 22" 2ms 2232bw + Samsung 40" FHD
  • Sistema Operacional
    Win10 x64 PRO
  • Browser
    Firefox&Chrome
  • Antivírus
    ESET11 & Grindsoft

Meu Smartphone

  • Marca e modelo
    Sony M4 Aqua Octa-core @32Gb memory disk

Meu Console

  • Modelo
    X-Box controle sem fio

Outros

  • Biografia
    Consultor, ex-Ativista, DJ, Master Cheff e como hobby, esportes.
  • Ocupação
    www.souilhabela.com.br
  • Interesses
    Alimentação orgânica (facebook.com/groups/Organicosilhabela)
    Esportes (facebook.com/groups/EsporteTotalilhabela)
    Expansão de consciência (youtube.com/channel/UCrHIKsqELr0kBV1qqLIog5Q)
  1. Fonte, placa de video e HDs testado, ok. Falta CPU, memorias e MoBo... eita na minha cidade não tem como, vou ter q levar pra sp !
  2. Bom dia amigos do CLUBE CDH ! olha só, fui viajar, 1 mes, quando voltei a maquina não liga , não da boot, não apita, apenas liga as ventoinhas e mais nada, fica num arranque, acelera , desacelera os fans. O que será? PC novo, fonte tem uns 4 anos ja, da assinatura, agradeço qq informação, estou testando peça por peça, ainda falta memoria, placa-mãe e cpu, obrigado a tdos!
  3. criação de conteúdo alta definição (4k e 5k) como vídeos, renderização de imagens em tempo real, criação de jogos, animações 3D, ainda, aplicações na área médica e fisica, por exemplo, entre outras aplicações.
  4. comprei um switch'zinho Gigabit, mas vou considerar um Roteador Gigabit, esse da Vivo é uma bostinha,,,
  5. só a CPU tá 1.4k , aqui no Brasil não deve sair menos de 10 conto
  6. essa GEIL eu recomendo, tenho elas ainda faço um overzinho
  7. eu tenho a GEIL 2400, comprei 1 pente, depois no outro mês comprei outro, era um kit, pedi pro vendedor da Sta. Efigenia guardar pra mim... ta funcionando legal, ainda faço over nelas 2x 16gb @ 2800
  8. @Arthur.GM boa noite pela suas especificações acredito que o win 7 seja superior
  9. tenta procurar um drive mais recente no site da d-link, veja qual seu sistema op. e baixa conforme x32 ou x64, desinstala o drive, caso tenha algum instalado , e instala o baixado do site
  10. @ciro-mota o foco é o compartilhamento de arquivos pelo servidor NAS para o PC e a SmartTV , acha que o switch ja daria conta?
  11. veja na bios se tem alguma opção de desativar a rede, tenta reset a bios, baixa os drives de rede no site do fabricante da Mobo e instala
  12. nao seria incompatibilidade de kernel x86 ou x64, tenta mudar pra ver funciona
  13. tenta resetar a bios, e configurar a conexao no windows manualmente, qual seu provedor de internet?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×