Ir ao conteúdo
  • Cadastre-se

Muramatsu

Membros Plenos
  • Total de itens

    68
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Muramatsu

  • Data de Nascimento 05/02/1976 (43 anos)

Informações gerais

  • Cidade e Estado
    SBC-SP
  1. Resolvido. No setup ativei o ACPI 2.0 e efetuei uma reparação do windows. Pra quem quiser ver o tópico de suporte da Asus fica aí o link: http://vip.asus.com/forum/view.aspx?id=20070901213722312&SLanguage=en-us&page=1&board_id=1&model=P4S800D valeu pessoal.
  2. Ja olhei no setup, a opção do HT ta habilitada.
  3. O problema é que eu notei uma redução no desempenho, principalmente em se tratando de jogos 3d e programas multimedia. Mas o principal é será que eu consegui a incrível façanha de queimar meio processador kkkkkk. Brincadeiras a parte, preciso identicar o que está ocorrendo, pois antes funcionava e agora parou. Usava Linux, usei um more /proc algumacoisa assim, a instrução ht aparecia, mas não sei se está ativo. Daí surgiu a possibilidade, será que o kernel poderia ter feito algo em minha placa mãe? Sei que em thinkpads não pode habilitar os lances de temperatura e tal, mas e pra pc? Bom como pode ver tenho uma série de hipóses, até mesmo um possível problema com minha fonte, embora seja uma Seventeam. hmmm, olha só, rodei um programa da intel aqui e olha o report:
  4. Pessoal ja tentei de tudo, ja atualizei a bios, ja tentei até fazer downgrade da bios e meu processador não habilita o HT. No setup está como habilitado. Testei com XP Home e com Professional. Se alguém puder me dar uma luz fico grato. vejam a imagem
  5. É achei a resposta e descobri que comprei um sistema operacional que não atende minha necessidade, porcaria de janelas.
  6. Boa noite pessoal, Tenho um P4 HT 3.0 estou usando XP Home Edition sp2 (updates efetuados) Não vejo a divisisão como se eu tivesse 2 processadores no gerenciador de tarefas. Notei esse problema pois ao jogar alguns jogos notei uma certa lentidão e fui olhar o uso do cpu pelo gerenciador de tarefas, foi quando me dei conta de haver apenas uma barrinha de cpu. No setup está habilitada a opção de Hyper Treading. No Linux eu vizualizo os 2 cpus, mas no windows não. Que está acontecendo?
  7. Então, você solda no jumper não na placa mãe, use um jumper que tenha o ferrinho a mostra na parte de cima e solde o fiozinho neste ferrinho. Assim você não precisa correr o risco de estragar o ponto de solda da placa mãe. Abraço,
  8. Tenta pegar uma placa-mãe com AGP 8x, a placa de vídeo se for pegar uma de 256Mb pegue uma de 128bits, caso contrário a velocidade de vídeo pode até diminuir se você pegar uma de 64bits c/ 256Mb, se ficar muito cara acho q vale a pena pegar uma de 128mb de 64Bits, eu peguei uma geforce FX5200 e não me arrependi, até agora rodou td que instalei. Abraço,
  9. Tenta antes de fazer o lance da solda trocar a bateria, ve se para, sua bateria pode estar fraca mesmo, se continuar o problema faça o teste com a solda, pra mim funcionou direitinho. Abraço,
  10. Então pode ser que realmente não tenha o jumper, mas certamente tem dois pontos de solda, da uma olhada no manual da sua placa-mãe, é so você encostar algo de ferro fazendo contato entre esses dois pontos de solda. No manual da placa-mãe certamente tem a indicação dos pontos. Abraço,
  11. Nossa cara, num entendi direito, você quer uma placa mãe ou uma placa de vídeo? Tem umas placas de vídeo q a galera fala que são capadas, isso quer dizer possuem um clock inferior com relação as placas de marcas boas. Só sei que as da Gcube são capadas. O legal é você definir um modelo que queira, entrar nos sites dos fabricantes e verificar as especificações da placa em diferentes fabricantes. Quanto a placas mãe, sugiro dar uma olhada nos testes do Clube do Hardware. Abraço,
  12. Hum, você pode tentar fazer um oc menos agrassivo, ao invés de aumentar o FSB, tenta deixar ele mais baixo e aumentar somente o multiplicador, assim você deixa o barramento menos agressivo, veja se sua placa-mãe permite configurar manualmente o clock da memória, pode ser uma boa saída, agora se o problema é aquecimento, não adianta você usar um cooler padrão, eu uso aqui um Master Cooler Jet4 é show, mas tem outros melhores ainda. Você pode fazer um testezinho até poder comprar um outro cooler, deixa a máquina aberta e vê o que acontece, dá uma olhada na organização dos cabos dentro do gabinete. Abraço,
  13. Processador intel p4 1,7mhz Placa mãe asus p4s800d Cooler Master Cooler Jet4 Pasta termica Cooler Master Gabinete (quantidade de fans) Nenhum Temperatura em idle 30º Temperatura em full 35º Não tenho foto. Abraço,
  14. Aí Ozzy teu micro ta salvo, cuidado com esses picaretas no mínimo eles querem te vender um processador, aí vão querer ficar com o seu ou te dar um outro q realmente tem defeito. Abraço,
  15. Tente rodar o Directx. Abraço,

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!