×
Ir ao conteúdo
  • Cadastre-se

leothompson

Membro Pleno
  • Posts

    93
  • Cadastrado em

  • Última visita

Tudo que leothompson postou

  1. nao vejo a hora de sair disso, é que estou sem grana esse mes! gastei muito com essa VGA sábado passado...agora so dia 15 pra la do mes que vem pra comprar uma fonte
  2. então, primeiro obrigado por opinar no topico!!! vamos la, eu fiz um teste no seguinte site qu testa o quanto meu pc consome e a fonte ideal para ele...vou mostrar na foto o meu resultado e disse que seria ideal no meu pc uma fonte de 633w estou pensando em comprar uma SevenTeam de 750w, gostaria de saber se seria uma boa grato
  3. Bom galera vamos la; Primeiro vou passar minha configuração do pc: Processador: Intel QuadCore Q8200 Memoria RAM: 6GB DDRII 800 Placa Mãe: Gigabyte GA-EP43-DS3L VGA: XFX 5850 Black Edition HDs: Total de 4 HDs Atualmente comprei essa VGA acima, estou com a seguinte duvida: Qual seria uma fonte ideal para suportar essa configuração falada? Andei pesquisando e reparei que a marca C3Tech esta crescendo muito no mercado de fontes existentes e esta competindo com as concorrentes de nome, pensei em comprar uma C3Tech de 600wats reais ou 700wats reais. Gostaria de saber se essa fonte rodaria minha maquina sem problemas de reiniciar tranquilamente!!! atualmente estou usando duas fontes nominais Braview de 700wats nominal, a questao é: nao gostaria de fazer essa gambiarra que esta no meu pc (rs...) Essa fonte C3Tech esta com otimo preço no mercado... Estou postando foto do meu pc rodando com duas fontes como falei acima... Obrigado pela atenção de todos!!
  4. estou com mesmo problema aqui em casa ou seja parecido... minha caixa de som esta saindo som igual para as duas caixas(esquerdo e direito) com fone fica normal!!!quando faço teste de som no painel da realtek de sair som so na esquerda e depois so na direita sai igual para os dois! ele nao separa direito e esquerdo agora com fone de ouvido ele faz normal!sem erro... nao consigo entender isso, ja coloquei na configuração do realtek som estero. tenho as seguintes opções do som estero quadrifonico 5.1 alto falantes 7.1 alto falantes colocando estereo na caixa nao dividi nda!!! muito estranho isso, so funciona com fone de ouvido!!!
  5. galera, estou com seguinte problema... eu venho notando que o vista(home e ultimate) ao iniciar ele começa varrer meus arquivos no hd, em todas as partiçoes! eu clico em gerenciador de tarefas>>monitor de recursos e olho na aba Disco e vejo que o svchost.exe (LocalServiceNetworkRestricted) esta fazendo uma leitura de todos meus arquivos, bom ate pode ser normal na primeira inicializaçao do windwos para reconhecer os discos... so que isso acontece toda vez que eu inicializo o windows, isso me dxa frustado...ja formatei,troquei de versao e ate mesmo voltei para o XP, so que nao aguento mais o XP... gostaria de saber de você o porque desse problema, eu instalo o SP1 tudo certinho, atualizo e tudo... estou usando o Home Premium mais isso tambem aconteceu no Ultimate... esse problema so acontece na inicializaçao, depois de 5 minutos para...o led do HD fica piscando direto durante esse tempo... e esse svchost.exe (LocalServiceNetworkRestricted) fica varrendo todo meu HD, ja desabilitei serviço de indexação e nada tambem...ja fiz de tudo, desabilitei restauraçao do sistema... nao sei mais o que fazer, lembrando, isso so acontece na inicializaçao e dura uns 5 minutos e depois para... obrigado pela atençao ai!
  6. nao tem nada a ver com o vista 64, atualmente estou usando o vista 32bits e estou com mesmo problema,ja fiz teste tambem no windows xp pro e nao funcionou tambem,ele instala o ageia mais nas configuraçoes nao mostra nada como na imagem,muito estranho isso... tambem estou usando o mesmo driver que o seu e ja usei tambem drivers anteriores(175.19, 177.83) e nada resolveu,nao sei o que pode ser! no site da nvidia diz que todas as placas serie 9x sao compativeis,so que nao vejo isso...rs vamos ver se alguem resolve o problema, de repente pode ser algum bug
  7. a minha placa é uma XFX 9600gt instalei o driver e quando clico no icone NVIDIA PhysX e vou na aba configuraçoes a minha placa nao aparece la! olhem na imagem, e repara que estou usando a ultima versao do ageia e nada funciona http://img362.imageshack.us/my.php?image=video1yz3.jpg
  8. eu tenho uma placa XFX 9600GT e diz suportar PhysX, instalei o PhysX e quando vou na propriedades mao consigo habilitar o PhysX, olha a imagem! se alguem sabe como fazer essa nova tecnologia rodar me ajuda ai..
  9. estou com mesmo problema,o que pode ser isso,estava funcionando normal aqui a placa de video e hj veio com esse problema
  10. ola estou com seguinte problema: minha placa de video é um zogis 8600, na inicializaçao do pc esta aparecendo um monte de pontos branco e listras vermelhas e inicializa o windows e fica com a imagem horrivel,nao sei o que pode esta acontecendo,ai coloco no video onboard funciona normalmente so com a placa de video que esta ocorrendo esse problema! nao ficava assim antes,rodava numa boa a placa de video! o que sera que esta acontecendo, o problema aparece antes mesmo do windows inincializar!
  11. criei um formulario com nome,email,comentario... ai a pessoa esses campos e clica em enviar e vai para meu email, sendo que na hora que a pessoa clica em enviar abre o outlook e meu problema esta ai sera que tem um codigo que faça esse serviço sem abrir p email? as vezes a pessoa pode estar numa lan house e nao tem sua conta cofigurada no outlook de la, se tem outra forma de enviar por email me ajudem, vou mostrar o codigo que estou usando abaixo: [B]<form method="post" action="[/B][EMAIL="login@servidor.com.br">"][B]mailto:login@servidor.com.br">[/B][/EMAIL] [B]<span style="font-weight: bold;">[/B] [B]</span> <input name="primeiro_nome" size="30" maxlength="40" /> <br /> <br /> <span style="font-weight: bold;">Seu E-mail:</span> <input name="email" size="30" maxlength="50" /> <br /> <br /> <p <span style="font-weight: bold;">Por favor, escreva aqui suas sugestões, dúvidas e criticas.</span>[/B] [B]<br /> <textarea name="critica" rows="8" cols="60"></textarea> </p> <br /> <!--botões - RESET e SUBMIT-->[/B] [B]<input value="Limpar Campos" type="reset" /> [/B] [B] <input value="Enviar" type="submit" />[/B] [B]</form> [/B]
  12. Faz o seguinte, quando voce for trocar sua placa-mãe, fala com vendedor e pergunta qual modelo da placa-mãe que ele vai passar para voce ou coloca o modelo pra gente aqui no forum que olhamos no site do fabricante para constatar sua FSB, tem placa que aceita mais com com overclok entende? voce tem que pegar uma plca que tenha o FSB real sem ser so em overclock... coloca o modelo da gente se voce for trocar ou voce mesmo pode olhar no site do fabricante antes de aceitar a placa.... tem muito vendedor que gosta de empurrar qualquer coisa pensando que a pessoa seja leigo na area.. semana passada mesmo eu estava numa loja no centro do RJ e uma mulher estava comprando um processador para o filho,cara o vendedor mostrou um Athlon x2 4200 e disse que a frequencia dele seria o 4200,a mulher fucou toda boba pensando que estava pagando barato com processador de 4.2Ghz que nem acha hoje em dia com essa frequencia. então fica atento com isso, antes de aceitar qualquer plca mae ou periferico leia o manual atentamente e confira se as especificaçoes do manual sao as que o vendor diz ser...
  13. Vou explicar para voce o que aconte... o processador da intel(nao sei se aAMD é assim tambem) tem uma tecnologia de quando nao esta full(trabalhando) e abaixa a frequencia para economizar energia e nao esquentar sem necessidade, logo que voce faz algo que venha pedir do processador ele volta trabalha com sua frequencia normal, quando um aplicativo realmente venha pedir do processador.. um exemplo simples: eu tenho um processador 2.0ghz tambem da intel e duo... quando voce vai executar qualquer programa como outlook,MVregclean,anti-virus(scan) ele volta trabalhar com sua frequencia normal... dependendo do programa ele depois de aberto e nao precisa mais trabalhar ele cai a frequencia novamente mesmo com programa aberto!! porque ele ja carregou o programa e dai nao precisa mais dele full e sim da memoria ele cai a frequencia... então fica tranquilo que isso é normal!!! qualquer duvida so perguntar
  14. Olá, estou com seguinte problema, criei meu site com CSS,fiz um menu so que ao abrir a pagina com firefox roda certinho a pagina, toda alinhada agora ao abrir no IE uma parte do menu fica mais alto! e mesmo dando <br> ele desce demais...nunca fica alinhado como no firefox, o que pode esta acontecendo? coloquei a imagem em anexo para vocês analisarem... como faço para tirar esse problema? é no codigo?como resolvo? obrigado...
  15. ok, valeu amigo, mas esse keylogger funciona mesmo?? mesmo sendo para outros fins?
  16. ola to querendo um programa que monitora e salva o que se faz no computador,meu afilhado de 8 anos esta fazendo miseria aqui, a mae dele quer saber o que ele anda escrevendo,tipo; tudo que ele digita no teclado é salvo num arquivo para verificar o que ele fez,o que escreveu!!! valeu pela ajuda..
  17. Eu tenho essa placa, e tive problema com ela no reconhecimento do meu processador q é um pentium dual core que apresentava um erro durante a reinicializaçao, rodava normalmente mais apresentava esse erro.. so resolvi esse erro atualizando a BIOS para 1406 que pode ser baixado no site da ASUS... Eu tenho uma XFX 6800GS/XT e nao tenho problema de aquecimento,atualiza a BIOS dela e ve o que da!!!
  18. valeu ai pela dica amigo.. vou seguir. abraços
  19. Galera, Eu fiz um over nesse processador e coloquei 175 no FSB,ate ai tudo bem... eu estava pesquisando por ai e vi um forum que um rapaz fez o mesmo over sendo que, ele aumentou a frequencia do Vcore que padrão desse processador é de 1,65 e ele passou para 1,80 que é o maximo que a placa-mãe dele consegue, eu gostaria de saber se aumentando a tensão do Vcore gera algum problema ou algo assim, eu passei o meu Vcore de 1,65 para 1,80 e nao vi um tipo de travar ou aquecer o processador ! so que minha placa-mãe suporta tensão acima de 1,80... eu gostaria de saber ate quanto eu posso suspender essa tensão!! sem risco e no que isso ajuda!!! vou mostrar a frequencia na imagem ai... valeu ai galera
  20. Galera, Estou com seguinte problema; eu clico em Meu Computador e la mostra todas as minhas partiçoes, ate ai tudo bem... so que,quando clico duas vezes em qualquer partiçao para entrar ele abre a tela de pesquisa invés de entrar na particao... para abrir uma particao agora tenho que clicar com o botao direito do mouse na particao e no contexto selecionar abrir... sera que alguem sabe como faço para resolver esse problema??? olhem a imagem da tela que aparece quando clico duas vezes na partiçao para entrar valeu ai
  21. amigo eu tenho essa placa,o que apita nao é sua placa-mãe,e sim a plca de video !!! ela tem um speak intregado nela,perto da entrada da fonte,ela exige muito de fonte,você tem q por uma fonte real e nao nominal com no minimo 420w,pode confiar é a fonte e mais nda,eu tambem suei para resolver esse problema,pois a fonte nominal(generica) nao suporta essa placa de video,pode ate t fonte generica q consiga rodar mas,se você rodar um jogo pesado sua maquina vai reiniciar e começar apitar,o que vai apitar é a plca de video por falta de energia suficiente para suporta-la,faça o teste abre seu gabinete e quando apitar você vai ver q é a plca de vdeo,sai um som muito alto. pode ter certeza absoluta q é a fonte,compre uma fonte de marca confiavel e real,depois você me diz... abraços
  22. eu tenho uma xfx 6800xt agp 256/256bits gostaria de saber ate quanto ela aguenta um overclock sem quimar!! valeu
  23. pessoal, qual o clock maximo que essa placa aguenta?? o original dela é: GPU 250MHZ MEMORIA 200MHZ gostaria de saber ate quanto ela aguenta sem queimar e travar!!! eu tenho o rivatuner e sei usa-lo,so queria uma opiniao d ate qnt ela aguenta o OC!!! obrigado ai...
  24. vou por o codigo abaixo para vocês analisarem!!!! o que esta faltando é o programa ordenar a lista em ordem alfabetica!!!! se alguem puder fazer eu agradeço... import java.awt.*; import java.applet.*; //import java.util.*;???????????? não sei se tem que usar esse pac !!!! public class PFFelipe extends Applet { Button gravar; Button mostrar; Button delone; Button delall; TextField edt; Label lbl; List lista; public void init() { setBackground(Color.blue); Label lbl=new Label("Digite os nomes: ",Label.CENTER); gravar=new Button("Salva"); mostrar=new Button("Ordena"); delone=new Button("Apaga seleção na lista"); delall=new Button("Apaga lista inteira"); lista=new List (10,false); edt=new TextField(15); add(lbl); add(edt); add(lista); add(gravar); add(mostrar); add(delone); add(delall); } public boolean action(Event evt,Object obj) { if (evt.target instanceof Button) Funcao(obj); return true; } public void Funcao(Object label) { if (label=="Salva") { lista.add(edt.getText()); edt.setText(""); } else if (label=="Ordena") { //Collections.sort(lista);???????????? //Esse que falta !! o que esta faltando é isso!!! } else if (label=="Apaga seleção na lista") { lista.delItem(lista.getSelectedIndex()); } else if (label=="Apaga lista inteira") { lista.removeAll(); } } }
  25. qual o melhor programa e não muito complexo para ripar o audio do DVD?? não importa se for gratuito ou pago!!! obrigado ai pessoal...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!