Ir ao conteúdo
  • Cadastre-se

durante

Membros Plenos
  • Total de itens

    111
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

5

Informações gerais

  • Cidade e Estado
    santo andré s. paulo
  1. Vou fazer a verificação que postastes. Obrigado
  2. O DVD está como slave e o HD está como master.
  3. Achei uma forma de eliminar mudando o idioma para o inglês, eliminando, e depois voltando para o português. Existe uma forma menos complicada? Muito obrigado pela atenção
  4. Obs. Me perdoem se postei em lugar errado pois não achei mais adequado. Instalei HD e DVD num mesmo cabo (2x1) e não funcionou mesmo trocando todas as posições entre HD, DVD e IDE. O cabo tem aparência perfeita. No setup da BIOS não achei nada para configurar nem no manual da placa (PM8M2-V). Desculpem-me mas pode o cabo estar "pifado" (existe essa possibilidade)?
  5. Obrigado pela atenção. Depois de muitas tentativas (limpeza, pasta térmica, troca da fonte e teste da nova) hoje meu PC voltou a funcionar temporariamente. Isto quer dizer: liga, logo depois desliga liga, entro no setup,mudo algo, desliga. liga, inicializa o windows completamente e desliga. liga e faz tudo até eu desligar. Tudo isso alternadamente sem lógica. Tentei mudar as temperaturas no setup mas não vi diferença. Você tem alguma dica? Obs. cheguei a comprar outro processador mas não o instalei. MUITO OBRIGADO
  6. Alguém tem essa placa ou a conhece? Motivo: desliguei o cabinho do botão power (power SW) e não consigo achar a posição exata para conectá-lo. Tentei várias alternativas (local muito apertado) mas não acertei. Muito Obrigado (Pc antigo Semp Toshiba com a referida placa, tudo onboard, 2GB de memória, processador D331 intel)
  7. Desculpe-me não ter obedecido esta regra. Estou postando abaixo mas desnecessáriamente. PC semp toshiba modelo d-4166 Placa MSI PM8M2-V com tudo onboard 2GB de memória Processador Celeron D331 modelo SL8h7
  8. Peço, por favor, orientação ou dicas ou onde procurar: Meu PC estava desligando frequentemente até que parou definitivamente. Troquei fonte, fiz limpeza geral, troquei pasta térmica (estava dura). Ao ligar agora somente ligam as 3 ventoinhas, o dvd player e os leds frontais. Na primeira vez que liguei chegou a abrir o post e setup e vi que foram reconhecidas as memórias. É reconhecido o mouse mas o teclado não Nas vezes seguintes não apareceu mais imagem alguma. Obrigado pela atenção. Obs. agora não está desligando.
  9. Na placa citada, em dois cantos (somente em 2) aparece um minúsculo cilindro de nylon branco e próximo de um deles aparece uma seta escrito DIP. O que significa? parece uma trava. OBS. Desculpem-me a ignorância pois sou leigo no assunto
  10. Por favor, para que serve o terceiro cabo do DVD player (além do cabo de energia e de dados tem um cabo de 3 condutores num conector de 4 pinos) Obs. não estou conseguindo ligá-lo na placa 741GX-M. Obrigado pela ajuda ou caminho para achar a informação.
  11. Desculpe-me Henrique, deu desespero por não conseguir ligar o PC. Já vou pesquisar. Muito obrigado
  12. Desculpe-me mas o que é "teste de bancada"?
  13. Obrigado pessoal; Troquei a fonte e destroquei e nada mudou. Fiz algumas alterações na bios e melhorou muito. Agora somente desliga (sozinho) raramente mas somente consigo ligá-lo após.... HORAS OU DIAS!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Alguém já viu isso? Obrigado
  14. O Amigo Zopek perguntou se meu windows é o S10 Resposta: sim O Amigo Ricardo indicou "instalando aplicativos" mas no 10S não tem essa opção. Eu tenho no notebook a 10Pro e achei a opção mas no meu PC tem 10s e não tem a opção. Obrigado a ambos

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×