Ir ao conteúdo
  • Cadastre-se

thiagobarrosrj

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Rio de Janeiro - RJ
  1. Olá Pessoal... Recebi o meu MUB essa semana e instalei o Win XP 32 bits, para a minha surpresa o wireless não funcionou, mesmo com alguns links passados pelo pessoal do fórum. Entrei em contato com a Microboard e eles me falaram que realmente o driver wireless mudou e eles irão colocar os novos drivers durantes a próxima semana no site oficial. Então fica aí a dica... que comprou recentemente, terá que esperar para ter todos os drivers, nem adianta instalar os do CD.
  2. Olá pessoal... Por favor alguém pode me ajudar... Eu acabei de receber o meu MUB, instalei o Windows XP 32, porém não estou conseguindo instalar o Driver Wireless do Note, já baixei pelo site e pelo CD, porém não instala de jeito nenhum e qd eu pressiono FN + F3 não acende o led do wireless. Alguém já teve este problema? Há alguma solução ou é problema do note?
  3. Olá Pessoal, Alguém que comprou na saraiva recebeu? Pois estou pensando em comprar o meu na saraiva, nunca tive problemas lá, mais com esse monte de reclamações estou com um pé atrás! Outr coisa: Desculpem minha ingnorânica, o Windows 7 já saiu para uso? Essa máquina vai rodar legal o Windows 7. Alguém sabe algum site em que eu possa ler mais sobre ele. Abraços!
  4. Olá Pessoal, Gostaria de saber se alguém pode me ajudar. É o seguinte: Possuo 4 computadores ligado a um Hub que está ligado no modem SpeedStrem 5200 e possuo um roteador D-Link DIR-300 com mais 3 computadores ligados nele, a internet funciona perfeitamente em todos os computadores, o problema é que os computadores que estão no HUB, só se enchergam entre eles e não acessar os computadores do roteador e os computadores do roteador não acessam o do HUB. Alguém sabe como solucionar este problema e toda a rede se enxergar?
  5. Olá Pessoal, Eu utilizo o VNC para suporte remoto, porém para o usuário final é muito complicado... esses dias eu tive suporte pela locaweb e eles me mandaram somente um aplicativo de 300kb e após eu executar eu tiver acesso remoto pela locaweb... alguém conhece alguma solução simples assim de acesso remoto? Na qual eu só mande um executável para o cliente e ele executa para iniciar uma sessão remota.
  6. Olá galera, sou novo no fórum e gostaria de saber se alguém pode me ajudar... Estou tentando instalar o HD ST373307LW SCSI da Seagate no windows 2003 Server com a placa mãe P5S800, porém toda vez quando chega na hora de copiar os arquivos fica muito lento e quando chega em uns 50% trava, tem alguma configuração especifica para instalação do windows 2003 com HDs SCSI? Já testei outro CD, outro HD do mesmo modelo, já pressionei o F6 na instalação do Windows 2003 e nada... se alguém puder me dar uma dica eu agradeço. Abraço a todos!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×