Ir ao conteúdo
  • Cadastre-se

Daniel Moura

Membros Plenos
  • Total de itens

    94
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Daniel Moura

  • Data de Nascimento 24-11-1985 (32 anos)

Informações gerais

  • Cidade e Estado
    NATAL

Outros

  • Ocupação
    Empresa de Informatica
  1. Não gera vídeo: como saber se é placa-mãe ou processador? Os outros componentes já foram testados, queria apenas saber como faço pra saber se é o problema está na placa ou se é no processador. Tem alguma técnica pra descobrir ou algum macete. Só isso mesmo, grato aos que ajudarem.
  2. E ae galera o amigo chamou uma pessoa para resolver o problema dele, e nao tive mais contato com ele, portanto nao tenho postar o resultado do que aconteceu. Muito obrigado pela atençao de todos. Podem encerrar o topico.
  3. Valeu Irmão To conseguindo uma placa desse mesmo soquete 478 e vou poder fazer a substituição e logo estarei postando. Ate mais...
  4. Acho que o colega ai de cima quis dizer pra você desinstalar o drive na guia de gerenciador de dispositivos. Desinstalar o Drive que você instalou
  5. Veja se atualizando o drive da placa PCI (USB) resolverá o seu problema.
  6. não sei se sera um consolo mas também ja tive duas midias da Sony que me decepcionaram, mas foi em circunstancias diferentes da sua, ele simplismenta nao gravavam mais.
  7. Recomendaçao minha tá?!!!! Dê uma pausa no video e espero ela carregar mais e então assista mais tranquilo seus videos.
  8. ligue o pc aperte a tecla DEL (delete) ate entrar no SETUP... Ja no Setup na segunda opção que devera ser Advanced CMOS ou algo do tipo... devera então ter uma sequencia 1º cd, 2º HD, 3ºFloppy é nessa ordem que devera estar esta sequencia. resolvido isso... lembre-se que ao formatar o PC você precisara ter em maos. o CD do Windows, do office (que é o Word, PowerPoint, Excel e etc) e também os drivers da placa-mãe (que provavelmente devera estar em um CD). lembre-se também de particionar o HD. Muito Cuidado e boa sorte.
  9. eu ja tinha desconectado o HD da placa-mãe e mesmo assim continuava do mesmo jeito. e também resetei a bios e nada. eu nao tenho outro pc para testar as peças com outra MOBO, mas ainda penso que seja a placa-mãe dele... A suposta configuração dele: placa-mãe fabricada pela Elitegroup, nao sei o modelo. Processador Soquete 478 Hd IDE 1 Memoria 256 333mhz
  10. infinitus, Se o HD for SATA... isso é normal, é uma opção dos HDs SATAS nao sendo necessario remover.
  11. e ai galera... Micro na seguinte situação Led do HD acesso, Cooler da CPU girando e sem bips. Troquei memoria, fonte desconectei as placas de expansão e os dispositivos IDEs, mas nao funcionou... acredito que seja a MOBO.... Algum dos amigos do forum ja pegou algo Problema como esse? e com foi que resolveu? realmente é a MOBO?
  12. Tecnicos e Tecnicos Acredito que a melhor maneira de se preocupar é você investir em si proprio continuamente, mantendo-se atualizado e tendo etica e qualidade em seus serviços prestados. Os outros mais cedo ou mais tarde terao que tirar seus cavalinhos da chuva, enquanto você estará sendo um excelente profissional que preza em atender o cliente em seu respectivo problema. Caros amigos, nao podemos nos esquecer de nos especializar em manutençao de notebooks, pois com o passar do tempo esses especialistas estarão muitissimo bem no mercado de trabalho. Os Note estão crescendo em numeros de vendas de uma maneira incrivel e essa é a tendencia.
  13. Só um lembrete... Apenas o Windows XP de 64bits e o Windows Vista reconhecem 4GB de memoria...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×