Ir ao conteúdo
  • Cadastre-se

Gupelaez

Membro Pleno
  • Total de itens

    27
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

3

Informações gerais

  • Cidade e Estado
    Porto Alegre, RS
  1. Caio, não pretendo participar de campeonatos. Jogo em casa por diversão. Acho que vou jogar muito COD, por exemplo. Tu acha que não precisa ser 144mhz ? (tu digitou 244 por engano ou leu errado o post lá em cima?)
  2. R$ 6390 sem placa de vídeo. Com a placa, a previsão é gastar até uns R$ 8500. Esse preço foi todo na loja Pichau ("Monte seu PC")
  3. Pessoal, depois que postei este post, acabei criando outro, com um PC completo, no site da Pichau. Pedi análises aqui no fórum, neste tópico: https://www.clubedohardware.com.br/topic/1519483-análise-de-pc-novo/
  4. pessoal, montei essa configuração hoje, no site da pichau. por favor, avaliem se fazem sentido juntar essas peças. obs: a loja não tem mais placas de video. pretendo adquirir alguma placa amd que custe até r$ 2000. processador amd ryzen 5 3600 hexa-core 3.6ghz (4.2ghz turbo) 35mb cache am4, 100-100000031box cooler box original amd (processadores oem e mpk nao suportam cooler box) memoria corsair vengeance lpx 16gb (2x8) ddr4 3000mhz branco, cmk16gx4m2b3000c15w hd wd blue 1tb 3.5" sata iii 6gb/s, wd10ezex ssd adata xpg sx8200 pro 512gb m.2 2280 nvme, asx820
  5. Monitor tem que ser plano e mínimo 23" e máximo 27".
  6. Quero montar um computador que me dure muitos anos sem trocar peças. Meu interesse é jogar em fullHD (nada de 4k). Acredito que um PC montado para jogar me atenda bem também para trabalho homeoffice e uso doméstico (pacote office, youtube) Preciso montar um gabinete + monitor (mouse e teclado eu tenho). Pretendo gastar até R$ 9 mil, porém preferiria perder um pouquinho de desempenho para gastar menos. Faltam informações?
  7. @Caio Ferreira Não comprei nada ainda, estou só na teoria por enquanto kkk
  8. Um placa sem disispador no VRM acaba por reduzir o clock do processador. Essas placas possuem dissipador nos VRMs ?
  9. Tua resposta foi mais simples que a minha pergunta... Qual a diferença das placas B450 que custam R$ 1000 e as que custam R$ 600 ? Uma placa A320M já dá conta de usar todo o poder de processamento do 3600x com 16mb de RAM ?
  10. Prezados, boa tarde. Pretendo montar um computador e gostaria de saber a opinião de vocês sobre qual placa-mãe tiraria o melhor desempenho de um processador Ryzen 5 3600x (pode ser também os processadores parecidos, como o 3500, 3500x e o 3600). Considerações: * Não quero fazer overclock em nenhuma peça do computador; * Não escolhi gabinete ainda, então tanto faz o tamanho da placa; * Preferência que possua algumas portas USB 3.0 (ou melhor); * Pretendo montar um computador para jogar jogos (porém não de forma competitiva) e para trabalhar home-offic
  11. Não seria este o gargalo?
  12. Olá. Alguém aqui do Fórum tem ou teve alguma experiência com o 'Monitor Gamer Redragon Ruby'? Saberiam dizer se é bom/ruim? https://www.pichau.com.br/monitores/monitores-geral/monitor-gamer-redragon-ruby-23-8-va-144hz-1ms-hdmi-dp-gm3cc238
  13. Amigo, você digitou a fórmula errada. O correto seria: =SE(D6="";F6;D6) Você digitou =SE(D6="";D6;F6)
  14. Olha, não sei se entendi direito... Mas experimenta colocar esta fórmula na célula X: =SE(Y="";Z;Y) Significa que SE a célula Y estiver vazia (=""), deve retornar o valor da célula Z, se não, deverá retornar o valor da célula Y.
  15. Quanto a sua primeira pergunta, já não sei quando vou comprar, visto que os valores das peças subiram recentemente, acredito que em fnução do dolar e da provável dificuldade em importar os produtos. Quanto as suas outras duas perguntas, elas não fazem sentido, visto o orçamento ter sido citado 2x no meu post (inclusive no título) e no 'modelo' ter o espaço para indicar o monitor... hehe

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!