Ir ao conteúdo
  • Cadastre-se

longshoreman

Membro Pleno
  • Total de itens

    31
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

3

Sobre longshoreman

  • Data de Nascimento 05/06/1980 (40 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Olá Edgar! Já excluí o dispositivo do Gerenciador de Dispositivos, e fiz a instalação manualmente, mas o problema continua exatamente igual. Já tentei utilizar vários programas de instalação de driver, inclusive o DriverEasy, sem sucesso, e o problema persiste.
  2. Olá amigos do fórum! Minha webcam (ASUS USB2.0 Webcam) do meu notebook, não está funcionando. Verifiquei no gerenciador de dispositivos e ela aparece da seguinte forma: Indo mais a fundo para tentar descobrir qual o problema, encontrei o seguinte erro nas propriedades do dispositivo: Já procurei o driver na página de download de drivers da Asus e não há um driver específico, o procedimento para a instalação do driver é através do Windows Update. Já desinstalei o driver e quando reinicio a máquina, o Windows Update começa a procurar um driver para o dispositivo, encontra, instala mas o
  3. Olá amigos! Ultimamente tenho me frustrado um pouco com o desempenho da reprodução de vídeos no YouTube e outros sites de streaming de vídeo, pois mesmo após carregar os vídeos até o final, a reprodução é sempre desastrosa. O que vem ocorrendo com mais frequência é que o audio continua sendo reproduzido enquanto a imagem dá repetitivos e pequenos congelamentos. Já utilizei diversos navegadores, mas o problema persiste. Então continuo usando o Firefox, que tem extensões que me atendem no dia a dia. Como os vídeos estão previamente carregados, descartamos a hipótese de conexão e partimos pro
  4. Ol'a amigos, tamb'em estou com o mesmo problema como podem ver. O que ser'a que 'e necess'ario ser feito para resolver esse problema espec'ifico do firefox? Certamente n~ao 'e um problema de codifica'c~ao de p'agina, e sim de sa'ida de dados. J'a alterei as configura'c~oes de codifica'c~ao no firefox e nada resolveu. Algu'em tem alguma id'eia?
  5. Olá William! Cara, poderia disponibilizar pra gente o tutorial em outro lugar, pois o megaupload foi fechado pelo FBI? Seremos muito agradecidos! Um abraço!
  6. Olá amigos do CDH! Temos um roteador WRT54G Linksys que distribui atualmente nosso link da Net de 10MB para 4 notebooks, 2 desktops com placas de rede wi-fi e 3 iPhones. Recentemente recebemos a visita de mais 3 amigos, cada um com seu respectivo notebook e iPhone utilizando a nossa rede wireless. Percebemos que durante a visita, houve uma série de quedas de conexão e começamos a nos perguntar se o router não estava dando conta do número de usuários na rede. Procuramos de tudo quanto foi jeito saber qual o número máximo de conexões desse router, mas não tivemos sucesso. Acho até muito ridí
  7. Olá amigos do Clube do Hardware! Estou com um problema. Recentemente comprei uma VGA XFX 5850 da ATI e para ligá-la preciso de 2 cabos pci-e de 6+2 pinos iguais a este: Acontece que quando eu fui instalar a placa, notei que a minha mãe havia jogado fora os cabos adicionais que acompanharam a minha fonte Seventeam 750w VForce, justamente os 2 cabos pci-e que eu preciso pra ligar a nova VGA e 1 cabo com 3 conectores molex. Pergunto pra vocês: Onde consigo comprar esses cabos que estão faltando? Rodei todos os arredores da Sta. Ifigênia e não consegui nada. Será que eu vou ter que co
  8. Caro pipi, é simples... Sempre quando vou jogar, vou em Options>Audio>Speaker Configuration> E seleciono a opção "Headphones". Mas sempre que reinicio o game, a configuração está ajustada para "2 Speakers", ou seja, para caixinhas de som externas. Gostaria de saber como alterar essa configuração no arquivo config.cfg para que eu não precise ajustar esta configuração toda vez que for entrar no game, ou seja, trocar "2 Speakers" por "Headphones". Se alguém conhecer algum tópico ou link para algum site com esta e outras configurações, ficaria grato.
  9. E ai galera, ninguém manja? Alguém que poderia ajudar? Um abraço!
  10. Não, ambos estão funcionando perfeitamente. Gostaria apenas da configuração para colocar no config.cfg, para 'forçar' o jogo a iniciar com essa configuração.
  11. Olá amigos do CDH! Sempre quando vou jogar, vou em Options>Audio>Speaker Configuration> E seleciono a opção "Headphones". Mas sempre que reinicio o game, a configuração está setada para "2 Speakers". Gostaria de saber como alterar essa configuração no arquivo .cfg para que eu não precise setar esta configuração toda vez que for entrar no game. Se alguém conhecer algum tópico ou link para algum site com esta e outras configurações, ficaria grato. Um abraço!
  12. Cara, problema resolvido! Procedimentos adotados: 1 - Troquei o cooler original do meu core 2 duo por um Hyper TX2 da CoolerMaster e passei a Arthic Silver 5 entre o processador e o cooler - Resultado: Temperatura bem mais baixa! 2 - Abri a minha placa de video e limpei os dissipadores que estavam com um pouco de poeira e também coloquei a Arthic Silver 5 no lugar da pasta que já veio na placa - Resultado: Temperaturas um pouco mais baixa! Mesmo assim, os problemas de desligamento do micro continuaram e começaram a ficar cada vez mais intensos... 3 - Resolvi trocar a minha fonte. Comprei
  13. Cara, problema resolvido! Procedimentos adotados: 1 - Troquei o cooler original do meu core 2 duo por um Hyper TX2 da CoolerMaster e passei a Arthic Silver 5 entre o processador e o cooler - Resultado: Temperatura bem mais baixa! 2 - Abri a minha placa de video e limpei os dissipadores que estavam com um pouco de poeira e também coloquei a Arthic Silver 5 no lugar da pasta que já veio na placa - Resultado: Temperaturas um pouco mais baixa! Mesmo assim, os problemas de desligamento do micro continuaram e começaram a ficar cada vez mais intensos... 3 - Resolvi trocar a minha fonte. Comprei
  14. Cara, muito obrigado pela ótima explicação! Fui dar uma olhada na minha placa mãe e ela está com os capacitores todos perfeitos, até porque a minha mobo é razoavelmente nova, uma 780i SLI nVidia EVGA. Hoje chegou a minha nova fonte, uma Seventeam ST-750P-AF e troquei pela minha fonte velha... Cara, quando eu liguei o micro parecia que ele não tinha ligado, pois eu não ouvia mais aqueles ruídos terríveis e aquele barulho de ventoínha! Os desligamentos repentinos acabaram e pude então comprovar que o problema era a fonte e provavelmente os componentes dela, por serem velhos (pequei essa fonte d
  15. Pessoal, muito obrigado por todas as dicas... Realmente muito estranho... Formatei novamente o HD e fiz uma nova instalação do Vista 64, e por incrível que pareça, os travamentos pararam de ocorrer. O que acontece é que meu micro agora está desligando do nada! Desde esta minha última postagem, troquei o cooler e a pasta térmica do meu processador (HyperTX2 da CoolerMaster e Arthic Silver 5) e as temperaturas caíram bastante. Abri minha placa de video, limpei os dissipadores e troquei a pasta térmica pela AS5 e as temperaturas também caíram. Também coloquei uma ventoinha de 80mm jogando ar q

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!