×
Ir ao conteúdo
  • Cadastre-se

eletrozica

Membro Júnior
  • Posts

    10
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

3

Sobre eletrozica

  • Data de Nascimento 14/10/1983 (38 anos)

Informações gerais

  • Cidade e Estado
    pouso alegre/mg
  • Sexo
    Masculino

Meu PC

  • Processador
    pentium 4
  • Placa de vídeo
    no
  • Placa-mãe
    foxconn q45m
  • Memória
    4gb
  • HDs
    250 gb samsung
  • Fonte
    500 watts marca generica
  • Mouse
    sem fio generic
  • Teclado
    sem fio generic
  • Headset
    JBL professional
  • Monitor
    lg flatron 19"
  • Sistema Operacional
    ubuntu 13
  • Browser
    firefox

Meu Notebook

  • Marca
    intelbras
  • Modelo
    i550
  • Tamanho da tela
    14
  • Processador
    pentium intel t4300
  • Memória
    2 gb
  • HD
    1T samsumg
  • Sistema Operacional
    windows 7 lite e ubuntu 16
  • Browser
    firefox
  • Antivírus
    norton

Meu Tablet

  • Marca e modelo
    dextab tb0701

Meu Smartphone

  • Marca e modelo
    Lg L70

Meu Console

  • Modelo
    playstation 2
  1. Já terminou o Projeto? Senão aqui tem um material completo: http://www.talkingelectronics.com/te_interactive_index.html todos desse site já montei e funcionam muito bem. Use na entrada um potenciometro para controlar o volume e não dar distorção no sinal. Boa sorte na montagem.
  2. Cara esse som é uma bucha de consertar, mas como eu já consertei vários desse tipo um com a placa em cima da outra. Acho que posso ajudar. Provavelmente ele está saindo Dc na saída causando o desarme. Passos comuns: primeiro verifique os resistores de 0R47 que ficam nos drenos dos fets teste todos, depois teste e troque os componentes smd(você deverá ter o esquema desse som). Os defeitos comuns quando a saída queima são capacitores ceramicos smd em curto ou fuga, diodos comuns e zeners que se parecem com os transistores (mesmo encapsulamento smd). Os transistores são todos na maioria bc846/bc856 alguns podem ser diferentes veja o esquema. Teste também os resistores de baixo valor de 10R ou 22R etc... É só ter muita paciência ir testando um por um fora da placa e depois alimentando numa fonte com uma lampada em série. Eu usava uma fonte externa até ter certeza que dava pra ligar. Veja o seu caso se dá para adaptar alguma fonte externa pra não ter o perigo de queimar os mais componentes, se não me engano havia uma fonte de 12volts para o circuito oscilador do PWM. De resto é isso esse som é bucha de canhão mesmo. mas com esses detalhes você acaba conseguindo consertar. Por favor nos retorne o resultado. E boa sorte.
  3. Pelo que deu para observar não dá pra saber exatamente o que está acontecendo somente com algumas fotos do circuito, mas fazendo uma tentativa parece que o relê está ligado invertido e está faltando um diodo em paralelo com o relê. Outra coisa é observar se seu carregador derruba a tensão na hora que ele é desconectado pode ser que ele ainda esteja mantendo o relê acionado mesmo depois de ser desligado (isso é feito por causa do capacitor interno que existe em alguns carregadores). Também se esse for o caso é fácil de resolver basta colocar um resistor em paralelo com o relê, o valor do resistor você pode testar aos poucos coisa entre 220 e 1K. Mas veja a primeira dica é o mais provável. Espero que ajude.
  4. ftp://191.190.169.167:2100/ muitos esquemas e informações para quem ainda trabalha com conserto
  5. Opa só agora que recuperei essa senha 8 anos depois hehehehe você ainda trabalha com eletrônica? se quiser vamos trocar uma ideia sim tenho alguma experiencia nesse campo.
  6. 1- se o amplificador estiver com defeito o aparelho entra em proteçao por um sinal que ele envia ao microprocessador principal aquele ci com várias pernas na placa do display.Esses componentes que você citou nos posts anteriores eram do amplificador. Mas Acho que agora entendi o seu problema 2-bom eu posso tentar te ajudar sim daqui a distancia, mas tenta passar mais dados por favor . Para saber se tem os 5 volts stand by meça a tensão em cima do diodo 6711 ou dos terminais do capacitor 2702 100uF fica perto do diodo na mesma placa. LIGOU NA TOMADA TEM QUE APARECER OS 5,6 VOLTS EM CIMA DESSE DIODO, SE NÃO TIVER tensão aí é muito provável qe o defeito esteja na parte da fonte stand by (fonte chaveada) você RETORNA AQUI E EU TENTO TRAÇAR UMA TÁTICA PARA você ACHAR O DEFEITO. SE O DIODO ESTIVER EM CURTO OU TIVER ALGUMA COISA EM CURTO NALINHA DOS 5,6 VOLTS MATA A tensão TAMBÉM.
  7. http://320volt.com/mp3-mp4-multimedya-entegre-bilgileri/
  8. 1- as duas saídas são interconectadas basta ligar um no positivo e outro no negativo desde que o cabo suporte a corrente do sub. 2-pode ligar com capacitor sim, sem problemas. 3- isso mesmo a bobina dupla deve ser ligada em paralelo a conta da impedancia é z(imp)=bobina1 *bobina2/bobina1 + bobina2 = 4*4/4+4=2
  9. troque ou retire e teste o 7211 e teste taambém o 6156 diodo zener 3,3v 6157,6158, os transistores 7160 e 7163 os resistores de gate 3174 3179 de 27 Ohms, os fets da saída e os resistores smd 0R47, depois de consertado tenta jampear o rele da fonte e ligar o aparelho com uma lampada em serie, comece com uma valor baixo de 40 -60 watts para não queimar mais nada, a lampada é fundamental para não queimar mais nada se ainda houver defeitos. Um dos defeitos dificeis que peguei nesse som é a falta de som mesmo com o amplificador funcionando é o ci(7210) o 74hc14 smd 14 pinos a função dele é um gerador de onda quadrada.
  10. eu tenho o esquema desse tojo mas não tenho como escanear.Mandem alguma ideia

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!