Ir ao conteúdo
  • Cadastre-se

Aldaninque

Membro Pleno
  • Total de itens

    102
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre Aldaninque

  • Data de Nascimento 11/05/1988 (33 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Boa tarde! Adquiri ano passado o monitor Aopen 27' (https://br-store.acer.com/monitor-aopen-27hc5r-pbiipx-led-27-um-hw5aa-p02/) e do final do ano passado para esse tem ocorrido o seguinte problema: Eu ligo o computador, ligo o monitor e as vezes fica com a mensagem de "sem sinal". Já testei tanto pelo cabo HDMI quanto pelo cabo DP, ambos vieram com o monitor. Eu tiro, coloco o cabo, inverto as pontas e nada. Isso ocorria antes com uma GTX 1060 e agora com uma RTX 3070 Ti nova. O problema, na maioria das vezes, se resolve resetando o PC e então dá sinal. Enquanto eu jogo não encontrei problema algum, apenas UMA vez, usando o cabo HDMI dele, a tela ficou com chuvisco verde e achei que fosse da GPU, mas fiz testes de artefato e furmark e não apresentou problema algum, nem crash. Troquei a fonte, o gabinete e como disse a placa de vídeo também e o problema continua ocorrendo esporadicamente. Já não sei se o problema são os cabos, o monitor, o socket pci-e ou algo mais. Dado interessante: quando estava sem placa de vídeo, utilizando a integrada do processador, usando o cabo HDMI (só não recordo o antigo ou o que veio com o monitor) isso nunca ocorreu. Outro ponto importante: Em alguns momentos, o PC demora alguns segundos além do normal para o speaker dar o "bip" demonstrando que tudo está ok. Zero instabilidade jogando ou estressando a máquina. Setup: i5-8400 2x8 gb DDR4 2400 MHz placa-mãe Aorus B360M RTX Gigabyte 3070 TI OC Gaming Fonte XPG Core Reactor 750W HD Seagate 1 TB 7200 RPM SSD Kingston 256 GB Gabinete Wheelchair
  2. Bom dia! Estou para adquirir o gabinete mencionado, contudo em lugar nenhum da internet tem as especificações máximas para placa de vídeo. Alguém que tenha ou possua conhecimento sabe se uma placa de 320 mm cabe nele?
  3. Pelos testes no Outervision e Newegg dá cerca de 470W. Pelo Whatpsu diz que uma fonte de 600W é suficiente.
  4. @NIGHT FALL Mas a fonte aguenta?
  5. @NIGHT FALL Na verdade é uma 3070 Ti e penso em jogar 4K mais para frente quando puder comprar um monitor. Eu encontrei uma 3070 TI mais barata que as 3070.
  6. Estou querendo adquirir uma GALAX GeForce RTX™ 3070 Ti SG (1-Click OC) com a seguinte configuração: i5-8400 (com um Cooler Master Hyper 212) placa-mãe Gigabyte B360M 2x8 DDR4 2400mhz 1TB HD 7200 RPM SSD Kingston 256 gb 3 fans de 120 mm Fonte Corsair CX600W Irei jogar em um monitor de 27 polegadas, 1080p e 165hz. Futuramente pegarei outro monitor. Minha dúvida é saber se essa fonte aguentaria essa GPU? Em diversos sites as informações são desencontradas, de 550W até 750W. No PSU Calculator dá uma média de 450W Obs: Não faço overclock e nem irei adicionar nada novo na configuração.
  7. O problema foi resolvido. Era o pendrive que estava defeituoso. Caso alguém tenha dúvidas nesse mesmo tipo de erro pode me enviar uma mensagem privada que tento ajudar com o que li na internet.
  8. Ocorreu o seguinte: estava jogando e deu tela azul. Reiniciei e o computador começou a apitar. Abri ele, limpei, coloquei pasta térmica no processador e ele começava a ligar e desligava. Testei outra fonte e o problema persistiu. Decidi fazer um upgrade então: comprei processador, memória e placa-mãe. Tudo voltou a funcionar, mas quando tento instalar o Windows 10 (já tentei 3 instalações diferentes pelo pendrive, seja no meu HD ou SSD e inclusive num SSD igual ao meu que peguei emprestado a um amigo) ele começa a instalar e na casa dos 70% da esse erro: 0x8007025d (O Windows não pode instalar os arquivos necessários. certificar-se de todos os arquivos necessários para a instalação estão disponíveis). Já testei resetar a BIOS, tentei instalar em outros dois computadores diferentes, testei outros instaladores, ajustar o horário da BIOS, formatar em formato MBR ou GPT, particionar em partes menores, instalar apenas com um pente de memória em dois computadores diferentes e o problema persiste. Configuração: I5-8400 Mobo Aorus B360M Memória x2 4GB Vengeance Corsair LPX 2400mhz Fonte Corsair 600W HD Seagate 1TB 7200rpm SSD Kingston 240gb
  9. Meu amigo trouxe a fonte dele aqui e ocorreu a mesma coisa: o PC ligou e desligou segundos depois. Sim, conferi. Posso postar uma foto mais tarde para avaliar.
  10. Já fiz e o problema persistiu.
  11. O problema começou antes deu mexer em qualquer coisa. Simplesmente deu tela azul, resetei, ele começou a iniciar e ficou bipando. Desliguei no botão, liguei novamente e desde então ele começa a iniciar e desliga. Quando você diz para deixar ligado apenas o básico se refere a mobo, HD e processador?
  12. Então, ainda não, mas um amigo vai trazer o PC e vamos testar. O que posso falar é que a energia está passando pelo PC, já que a luz de conexão de energia está acesa na placa de video. Se esta enviando a energia suficiente aí são outros quinhentos. Pela identificação dos bips, segundo o site da Gigabyte, aparenta ser um problema no processador.
  13. Boa noite! Estou com o seguinte problema: estava jogando no meu computador quando deu tela azul, travou, apertei o botão de reset e ele iniciou com apitos continuos e sem parar. Desliguei ele pelo botão de power, limpei as memórias, gpu e slots. Quando fui ligar ele começou a ligar e desligou. Já limpei o processador, coloquei pasta térmica, verifiquei ambas as memórias e slots, já tentei ligar sem a gpu, desliguei todas as ventoinhas, ssd e nada, ele liga e segundos depois desliga. I5-4670 x2 4GB de ram ddr3 GTX 1060 6 GB Fonte Corsair 600W Mobo GA-B85M-D3H Tentei postar o gif do que ocorre, contudo não foi então deixo aqui para terem uma ideia. Gif do que está ocorrendo
  14. Obrigado! Mas ontem vasculhando o PC acabei achando o cabo de energia para HD escondido num bolo de cabos, ou seja, problema resolvido.
  15. Desculpa a burrice, mas não entendi muito bem. Para confirmar: posso fazer o que falei normalmente que não causará nenhum tipo de problema na GPU e nem no SSD?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!