Ir ao conteúdo
  • Cadastre-se

renf

Membro VIP
  • Total de itens

    3.261
  • Cadastrado em

  • Última visita

  • Qualificações

    100%

Tudo que renf postou

  1. Tem uma observação lá no site, esse N/A é não compatível. No patamar com os sistemas operacionais de hoje, realmente não sei se vale a pena trocar o processador por esse.
  2. @Henrique - RJ Que novela isso aqui. Desisti de recuperar o raid 1 e usei um software para recuperar os dados. Até aí tudo bem. Fiz o backup e beleza. Problema agora é que não consigo fazer o RAID de volta. No gerenciador de discos não me dá a opção. E via hardware, na bios (na verdade UEFI), só recebo um aviso que não foram localizados HD's disponiveis para RAID. Vai entender! To ficando louco aqui. Já deixei sem alocação (formatação), já deixei disco básico, dinâmico, GPT, MBR e nada! Simplesmente não me dá opção de espelhar. Rapaz. To sem idéias....
  3. Pessoal, Sei que é meio nonsense o título. Mas é mais ou menos isso aí. É que tenho um G4560 em uma placa-mãe itx H110 no meu mini PC, e apareceu um rolo no OLX que tô negociando com o cara nesse i5 6600K. Gente, eu sei que não dá pra fazer overclock nessa placa etc etc etc. A questão é que o rolo a princípio vou dar umas coisas minhas paradas aqui que não uso mais e não é fácil de vender. Rolo assim não é muito fácil de encontrar. Então pra mim só ia usar os clocks base do processador mesmo. Como disse, tenho esse mini PC fora o meu computador "comum". O ponto chave é espaço! Como o mini PC é tudo apertado e o K não vem com cooler box tenho que arranjar um cooler. Só que não to vendo muitas opções nas lojas online. Me parece que esses coolers horizontais pequenos que tem na Kabum, Terabyte e Pichau vão dar na mesma que o box ou pior, pois são todos de alumínio e sem heatpipe. E o box alguns tem base de cobre. Tenho um box aqui mas pra soquete 1366, furação não bate. Alguém conhece algum modelo que não seja um Noctua de 300 reais que vale a pena? Sabe alguma loja? Ou melhor ficar no box mesmo e comprar um no mercado livre? Aliás, tem vários modelos box (parece tudo igual mas não é). Se alguém tiver um aí soquete 1151 com base de cobre agradeço se puder me passar o código que tem em cima dele. Ops. Esqueci de mencionar. O gabinete é um cooler master elite 110. Tem incríveis 76mm pro cooler. Abaixo uma imagem exemplificando ele:
  4. Ruído é medido em decibéis. Mas não é linear. 40dB não é o dobro de ruído de 20dB, é muito mais. Ele é exponencial. Vou te dar um exemplo tosco. Uma turbina de jato tem 130dB. Se você ligar 6 ou 7 fans de 20dB não vai ter o mesmo ruído que a turbina. Outro exemplo seria duas pessoas conversando, isso dá uns 60dB. Convenhamos que o dobro não será um turbina de jato. Nem perto. A questão é que o ruído é logarítmico. Mas 1dB apenas não vai mudar tua sensação de ruído no PC como um todo. O que incomoda depende de pessoa a pessoa. Diria mais ou menos que se o PC como um todo der 40dB já ta no lucro. Mas precisa de aparelhos específicos pra medir isto. Cada fan com gabinete, cooler, fan da placa de vídeo, etc é uma combinação única. Não há como dizer o ruído que vai dar em cada caso. O que podemos fazer é ir escolhendo os componentes mais silenciosos possíveis e baixar a rotação dos fans via software ou deixar a placa-mãe controlar ou controlador de ventoinha. Isso se ajusta. Não vale a pena ficar socando ar demais também dentro do gabinete. Só gera poeira e muitas vezes não tem necessidade pois os componentes nem estão quentes demais.
  5. De qualquer forma, tuas temperaturas estão ruins? Mediu pra ver? Não se leve completamente pela opinião dos outros sobre o gabinete. As vezes a pessoa montou com poucos fans, ou com fans inadequados, ou o sistema que a pessoa montou está desbalanceado, etc.
  6. Não conheco essa marca de RAM, particularmente não compararia. Só trocaria o gabinete, esse aí pelas fotos vai ficar um caos dentro pra montar aparentemente. Com 150 pega um na Kabum.
  7. Não tem muito milagre.... Aproveita teu gabinete e ventoinhas dele. Teu PC precisa de processamento bruto, e não vídeo. Nesse orçamento vai de Ryzen 2200G, fonte Pcyes 430W Electro, pente de memória 8GB de RAM DDR4 2400, uma placa-mãe soquete AM4 e um HD comum sata 3 de 500GB, melhor se for de 1tb. Mas acho que vai passar um pouco dese orçamento.
  8. Sim. Está dentro do normal.
  9. Não dá pra comparar diretamente stream processor com CUDA pela quantidade. O funcionamento é completamente diferente. Quanto a Quadro citada pelo amigo. Ele se refere as placas NVidia Quadro. É a linha profissional da NVidia que não é voltada para jogos, e sim utilização profissional, que é o seu caso. As placas Quadro são generosas em memória, pois a aplicação necessita. Só que são caras. Cuidado ao olhar estas placas pois vai achar modelos antigos com preços altos.
  10. @Henrique - RJ Vou tentar aqui com calma e digo. Vamos ver.... Mas to pessimista. hehe
  11. Iria perguntar se o processador tem vídeo onboard, mas pelo seu relato sim. Pode ser problema de driver no windows, alguma incompatibilidade. Tente iniciar através do CD do windows e tentar recuperar o sistema.
  12. Explique um pouco melhor o problema. Primeira coisa. Ou você liga o fan na placa-mãe ou no controlador de fan. Não se liga o mesmo fan nos 2. Está um pouco estranho isso aí. Olhando nos cabos do controlador, o que está escrito FAN1 é um conector molex e o que está escrito FAN2 é um conector padrão de 3 pinos de ventoinha. É isto mesmo? Ou em cada cabo tem os dois conectores? Agora olhando o lado das ventoinhas, Não dá pra ter certeza de muita coisa. Não dá pra entender pela foto. É um cabo pras duas ventoinhas ou cada uma tem seu cabo? Elas são iguais? Teoricamente seria ligar cada saída do controlador de fan (FAN1 e FAN2) em um ventoinha e ser feliz. Utilizando para isto o conector pequeno de 3 pinos de fan.
  13. @Henrique - RJ Rapaz. Tentei aqui e nada... No gerenciador não deixa fazer. Daí tentei no diskpart, também não deu. Tô sem idéias. Pois é, vou usar mais meu HD externo.
  14. @Henrique - RJ Mas o Windows não está no RAID. Está no SSD. Teoricamente eu não mexi no RAID. E é um RAID 1 pra espelhar. Por segurança. Pior que agora tá assim.
  15. @Henrique - RJ Rapaz. Agora lascou tudo. A minha build era a ultima (1803). Daí fui regredindo baixando as iso no site da Microsoft. Tentei a 1709, instalei os drivers a o vídeo apagou e não voltou mais. Daí tentei a 1703. Rodou! Tá funcionando. Porém agora lascou com o RAID. Não tá mostrando os discos. Está aparecendo essa falha aí abaixo. Na verdade não é nem o HD. É a partição. Fiz um checkup nos HDs e estão OK, então o problema é software. Pior que todos as minhas coisas pessoais estão nesse RAID.
  16. Bom dia! Cara, pior que já formatei mais de uma vez e nada. É atualizar e o problema aparece. Dá uma raiva gigante. Não acredito que vou ter que voltar pro Windows 7. Tentei e nada.... Pior que uma nova build pra testar só sai em outubro. Até lá já matei meus HD's. Queria voltar pra um build intermediário, nem o primeiro (que é o meu anterior) e nem este último. Mas aparentemente a Microsoft não deixa essa opção.
  17. kkkkkkkkkkk Deixa faltando na VGA. Agora não entendi uma coisa. Não tá claro. O que quis dizer com isso? Como assim fonte só distribui 4? Não confunde aí conector da fonte PCI Express com conector EPS que vai na placa-mãe. PCI-E tem 6 ou oito pinos. EPS 4 ou 8. Mas o encaixe não fecha um com o outro.
  18. Na verdade são 6 ou 8 pinos. Cara, ficou um pouquinho confuso o teu texto mas vou tentar explicar. A fonte vem preparada com esse cabo pra atender placas de vídeo com conexão de 6 ou de 8 pinos. Repare que 2 pinos são "separados", destacáveis. Se sua placa de vídeo tem entrada de 6 pinos, conecta nela e deixa esses 2 outros soltos sem conectar em nada. Não tem relação com a placa-mãe. Na placa-mãe, pra CPU, tem um conector da fonte de 4 ou 8 pinos e segue o mesmo esquema. Se tua placa-mãe tem nela conector de 4, use apenas 1 da fonte e deixa o outro solto. Repare que em ambos os casos tem uma posição correta pra encaixar. Até a travinha encaixar. Agora se tá tentando jogar sem esse conector de energia na placa de vídeo não vai rolar mesmo, ela vai apagar.
  19. Pessoal, Problema bizarro aqui. Se atualizo meu Windows 10, os meus 2 HD's em raid 1 (espelho) vão a 100% de uso o tempo todo e depois de um tempo o PC trava. Problema é que se eu voltar pra versão original os drivers da Nvidia não funcionam com ela (problema já conhecido do público). Tenho 3 HD's. 1 SSD para o SO e outros 2 HD's em raid 1 para dados. E de brinde ainda, o mais estranho é que o Chrome não consegue abrir nada na net depois da atualização. Só o Edge. Vi na net (inclusive no site da Microsoft) algumas coisas que tentei e nada. Já configurei pra inicialização rodar apenas aplicativos Microsoft. Já retirei memória virtual... Já retirei do registro a inicialização do "Search". Até agora nada... Depois de fuçar um pouco, vi que há um ícone no gerenciamento de disco nos dois discos em RAID 1, conforme abaixo: Reparem que ele está sincronizando o RAID novamente após a atualização. Mas não sai desses 26%. Dá pra reparar também a exclamação nos discos, não sei o que é. O Windows não deixa desfazer o RAID pois diz que está sincronizando. Os discos estão íntegros, aliás, um deles não tem nem 1 mês. Abaixo a imagem do disco 0 (SSD com o SO). Não sei o que é esse despejo de memória. Se eu voltar pra versão antiga do Windows o problema para, porém daí não consigo instalar os drivers da placa de vídeo. Abaixo o "culpado" de tudo: As vezes oscila um pouco o uso dos discos. Na imagem acima estava em 50%, mas maior parte do tempo está em 100%. Alguém com uma luz? Obrigado e abraços!
  20. @clubsocial22 Qual fonte usa? Marca/modelo? Quantos watts? Essa VGA consome uns 120W se não me engano. Não é alto o consumo. HD não ia causar isso não. RAM defeituosa as vezes causa essas coisas, mas como trocou parece não ser.
  21. Cara, agora que falou, olhando aqui realmente não suporta, A Gigabyte na época listava todos os processador, e os que apareciam com a sigla N/A na versão da Bios na lista é que não era suportado. Só olhar no link ali que te passei. Esquece o Core Extreme, também não funciona. O máximo vai ser um core2duo E6700. Só que dependendo do teu processador atual não sei se vale a pena.
  22. Opa. Li errado aqui. kkkkk Foi mal. É um i7. Ele vai dar mais performance sim. O quanto? Teria que achar um teste entre os dois pra ter uma base melhor em uma VGA topo para a GPU não influenciar no teste. Mas ainda acho que não vale a pena pelo tamanho do dinheiro que vai gastar. Só se for um rolo do tipo vai dar teu processador mais pouca coisa. Como disse, se tem a placa-mãe + processador já, aguarda pra testar o setup com a placa de vídeo.
  23. Sim. Cara. Opinião sincera. Espera a placa de vídeo pra ver se dá nuito gargalo. As vezes é pouco que não vale a pena. De qualquer forma não trocaria por um i5 de geração anterior (sexta) se já tem um de sétima.
  24. Cara, correção. Vi que escrevi errado. Dual channel NÃO faz muita diferença neste caso. Esse processador do link não tem vídeo integrado. Daí teria que ter placa de vídeo. E esse processador é mais parrudo que o que a gente indicou (e bem mais caro). Repare no final do código do processador. Os terminados com G tem vídeo onboard (integrado).

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!