×
Ir ao conteúdo
  • Cadastre-se

Postaldude

Membro Pleno
  • Posts

    13
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Postaldude

  • Data de Nascimento 13/07/1985 (36 anos)

Informações gerais

  • Cidade e Estado
    Criciúma, SC
  1. Farei a medição, tenho um multímetro profissa. depois posto o resultado
  2. Bom, vou direto ao problema. Meu computador, qeu estou utilizando neste exato momento para escrever este tópico, está sem o 12v, atualmente está em 6,6 volts. Outro dia parou de funcionar, ficava reiniciando sem nem dar vídeo, agora decidi testar e ligou normalmente. há alguma verificação que posso fazer? Tenho um fonte reserva mas ela não tem, os 4 pinos adicionais para a VGA. Processador I7 6700 MB ASRock Fatal1ty B250 K4 VGA GTX 1070 32Gb de Ram 4x8Gb Fonte Thermaltake Smart 600W Fonte reserva Corsair cx 430 SSD 240 HDD 2Tb HDD 640Gb A minha dúvida é, se eu trocar a fonte pela reserva e não conectar o conector adicional de 4 pinos na VGA, só o de 6, pode dar algum problema?
  3. Não uso no break nem estabilizador e nem filtro de linha. Aparentemente o problema foi descoberto. Um do motores de um dos elevadores do meu prédio está em curto em uma das bobinas e está gerando uma corrente de fuga de baixa tensão porém alta corrente no aterramento do prédio. Estamos trocando os elevadores por elevadores mais modernos e hoje quando eu estava saindo do prédio eu escutei o técnico conversando com o suporte técnico e ele relatou problemas no aterramento. Aparentemente a manifestação dos sintomas só ocorre quando o técnico aciona o motor para movimentar a cabine. Sou engenheiro civil com um curso técnico em eletrônica e pelo que eu conheço do histórico da minha cidade eu suspeito que o que ocorre é o seguinte: O subsolo da minha cidade é todo minerado, antigamente o método de mineração era muito agressivo, as mineradoras abriam as galerias de mineração em forma de malha deixando "pilares" de sustentação mas quando chegavam ao fim da lavra elas voltavam removendo os pilares se sustentação da lapa de pedra do teto, essa remoção causava rachaduras nas lapas o que ocasionava a drenagem da superfície, drenando a superfície a umidade relativa do solo diminui e dificulta o aterramento. O técnico responsável pela instalação da parte eletrônica do elevador me relatou que a minha cidade é muito ruim de aterramento, com cinco hastes de 4 metros o aterramento ainda está ruim, esse problema ocorre em todos os prédios onde ele da manutenção. Removi o aterramento do computador e do som e aparentemente o problema foi solucionado, estou esperando o técnico retornar amanhã para fazer uns testes em conjunto.
  4. Pessoal, estou com um problema muito estranho, pesquisei na internet em diversos fóruns e não encontrei nada que me ajudasse. O problema é o seguinte: O PC funciona normalmente, nunca desligo. Mas as vezes o teclado começa a falhar e começa um zunido bem agudo quase que imperceptível saindo pelas caixas de som, o volume desse zunido oscila, as vezes alto e as vezes baixo. Quando desligo o computador o zunido fica bem alto. Sintomas. Teclado falhando Zunido agúdo saindo pelas caixas de som. PC reiniciando. As vezes o teclado digita sozinho ".~2r" Hardware: I5-7500 MB MSI-B250-PRO-VT 16Gb 2x8 um Vengeance LP15 e outro Vengeance LP16, o LP 15 instalado recentemente mas o problema já existia antes dessa instalação. o que me parece é que o problema agravou depois da instalação. HD Sata III Toshiba 1TB Fonte Corsair CX-430 VGA 1060 3Gb GALAX "Windows 10" O que já fiz pra tentar resolver, removi o aterramento, nada mudou, então reaterrei no mesmo aterramento anterior. Desmontei o teclado e limpei todas as peças, nada mudou.
  5. Então, o que aconteceu foi que o técnico da GVT veio aqui e trocou o modem porque o outro estava com problema de velocidade, mas mesmo assim nenhum dos meus roteadores está funcionando. Troquei o IP do roteador para 192.168.1.2, o ip do note é 192.168.1.4 o ip do modem é 192.168.1.1 e o ip do desktop é 192.168.1.100, pc e note com ip automático. Resetei o modem novo, e já resetei os dois roteadores. o que estou faendo agora é atualizando a firmware do roteador. se obtiver algum resultado positivo eu aviso.
  6. Boa noite, estou com o mesmo problema do colega acima. Tenho dois modems DSL da GVT com internet GVT de 10Mb, um Thomson TG508 e um Hauwei SmartAXMT880a. Tenho dois Roteadores Wire-less, um TP-Link TL-WR541G e um Kaiomy APR-4P2. O problema aconteceu depois que desliguei tudo e religuei. Conexão Limitada no note e no PC, se eu ligo o cabo direto do modem para qualquer PC funciona durante um tempo e depois fica caindo e reconcetando em intervalos aleatórios, hora cai de 10 em 10 mins hora fica conectado 5 horas direto. Resetei os dois modems, resetei e reconfigurei os dois roteadores, tentei todos os passos descritos acima e não obtive sucesso. Depois de 3 ligações com instruções inuteis, a atendente da GVT me mandou trocar todos os filtros de linha dos telefones, não adiantou (4 no total Ressarcimento nem pensar) O que está acontecendo é que o modem fica com a luz Ethernet apagada qd a internnet cai, mas mesmo quando a luz Ethernet está acesa ele não comunica com o roteador, se eu ligar o modem no roteador eu não consigo acessar o roteador, só desligando o modem do roteador que consigo acessar o roteador, e o modem só acessa ligado direto no pc ou no note com o cabo. Alguem pode me dar uma luz. Conexão lenta, media velociade e está dizendo 256Kbps. chamei o tecnico e ainda não apareceu.
  7. Ok, você recomenda por uma fonte mais forte então? Olhei aqui onde compro, e tem a Corsair 650W TX, acho que agora da de meter ficha nessa config então. Sobre o OC de memória, preciso de um dissipador melhor ou o que vem com ela já é de bom tamanho?
  8. O que eu fiz foi reinstalar o driver de som, aí voltou ao normal, mas acho que era virus porque junto da instalação do driver eu instalei o antivirus e fiz um scan completo. O que você citou acima não estava funcionando.
  9. Desde já agradeço os post e dicas. Estou montando um PC TOP e estou com algumas dúvidas Segua abaixo a configuração: Processador Intel LGA1150 i7-4770K Placa Mãe Gigabyte Z87M-D3H Placa de Vídeo ASUS GeForce® GTX 660 DirectCU OC Memórias 2x DDR3 4GB 2133MHZ Corsair Vengeance SSD 240GB Sandisk SATA3 Extreme HDD 2x SATA3 3.5" 2TB Seagate Barracuda Green 7200RPM 64MB Fonte ATX 550W Reais OCZ FATAL1TY 80PLUS Semi Modular Gabinete Zalman Z11 Já estou com o orçamento no limite. Dois pentes de memória para Dual Channel, obvio. Estou com o processador de terminologia K porque futuramente pretendo fazer OC. Dois HDD para RAID 0 de espaço para armazenamento, sei que não se usa RAID 0 em discos de armazenamento, mas eu gostaria de ter uma velocidade consideravelmente boa para os arquivos armazenados, porém essa é a margem da verba que tenho para mexer nessa configuração, caso seja necessário eu troco os dois de 2TB por um de 3TB. Ainda tenho algumas dúvidas Gostaria de saber se essa memória de 2133MHz vai roda a essa velocidade com essa MB ou um OC ajustaria isso, não entendi as especificações da memória no site da Gigabyte, está dizendo que aceita DDR3 2933(O.C.) / 1600 / 1333 MHz. Se a memória não funcionar a 2133MHz, gostaria de saber qual a melhor, Kingston Hyperx Series DDR3 4GB 1600MHz ou Corsair Vengeance DDR3 4GB 1600MHz. Também preciso saber se essa fonte aguenta essa configuração, eu conversei com um amigo e ele me disse que aguentaria, só que mudei algumas coisas depois disso e não estou mais afim de incomoda-lo. Qualquer informação faltante, me avisem por aqui que eu edito, mas acredito que está tudo aí.
  10. Bom pessoal, está acontecendo uma coisa muito estranha aqui no meu pc, o áudio do youtube está abafado, mas são somente as vozes que estão abafadas. As narrações dos videos do youtube ficam abafadas, as músicas não, tentei o equalizador do windows pelo mixer e não obtive resultados positivos, também tentei o mixer da minha placa de som mas também não obtive resultados positivos. Em alguns vídeos parte das vozes ficam normais e partes abafadas, fica tão abafado que não consigo nem escutar. Windows 7 Ultimate Realtek high definition audio, versão do driver 6.0.1.6449 testei outras caixas de som mas o resultado foi o mesmo.
  11. Incompatibilidade de hardware, não teve jeito. Obrigado pela atenção dispensada.
  12. Boa tarde, tenho 2 pendrives, um deles é um ADATA USB Flash Drive de 16Gb e o outro é um U3 Cruzer Micro de 16Gb. O som do carro eu n sei o modelo exato. Acontece o seguinte, o pendrive U3 funciona perfeitamente no carro, está lotado de musicas e diversos arquivos, já o ADATA não funciona no carro, quando eu conecto o ADATA ao som do carro ele começa a tocar e de repente ele para pra pesquisar musicar novamente, e fica nisso. Tentei formatar de varias maneiras, mudando o tamanho da unidade de alocação mas n funciona, eu reparei que o windows reconhece o U3 como 14,9Gb e o ADATA como 15,7Gb Conversei com o cara que fez a instalação do som no carro e ele me disse q o pendrive é muito grande pro meu som q é antigo, que o som tem um limite de musicas para reconhecimento, mas com o U3 lotado está funcionando perfeitamente. (não questionei o cara sobre isso) Fiz uma breve pesquisa na internet mas n encontrei nenhuma ferramenta q me possibilite formatar o pendrive ADATA com um tamanho menor. Alguém tem alguma ideia do que eu devo fazer para consertar isso?
  13. Então, esse negocio da infinity box é um aparelho que você precisa ter pra poder atualizar a firmware ou modificar o S.O. do celular. Abaixo é uma empresa q faz box pra samsung, você pode ler alguma coisa no site pra tem uma ideia melhor de como funciona e o que pode ser feito com uma box. http://z3x-team.com/?module=resellers É mais barato você compra um celular novo do que compra a box simplesmente pra atualizar a firmware.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.