Ir ao conteúdo
  • Cadastre-se

Williamago

Membro Pleno
  • Total de itens

    165
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

19

Sobre Williamago

  • Data de Nascimento 11/02/1989 (31 anos)

Informações gerais

  • Cidade e Estado
    Itaboraí/Rio de janeiro
  • Sexo
    Masculino
  1. Galera, bom dia. Esqueci de dar o feedback aqui sobre o problema. Minha placa-mãe possui uns LEDs de identificação de funcionamento do hardware por exemplo: led laranja identifica problema no processador, vermelho nas memórias, branco na VGA e etc. Eu já estava tão cego com o problema que eu não estava reparando que o led Branco que indica algum tipo de erro na VGA estava ligado. Resumindo a placa de vídeo estava mal encaixada no slot PCI express, isso mesmo mal encaixada, depois que encaixei corretamente o PC deu boot normalmente com a VGA. Agradeço a todos que me ajudar
  2. @Phoenyx Se eu der o boot com o M2 sem a VGA o sistema inicia normalmente, se eu der o boot com vga conectada. A placa-mãe nem entra na BIOS. O slot pci ex está funcionado normalmente, pois o sistema inicia com ssd sata e a vga conectada. Sei lá, parece que existe alguma interferência entre a vga e o M2 NVME.
  3. @Phoenyx Boa noite amigo! A placa de video é uma RX580 8Gb Strix da asus e a fonte é uma Corsair HX750W.
  4. @mick.07 Boa noite! Fiz uma instalação limpa do windows, mas infelizmente o pc continua não iniciando com a placa de vídeo. alguém tem alguma ideia do que pode ser? Obrigado!
  5. Estou usando a penúltima BIOS. Já testei em ambos os Slots PCI EX
  6. Bom dia pessoal! Recentemente adquiri um SSD M2 NVME de 500Gb, anteriormente eu usava um SSD Sata 6Gbps de 240Gb, fiz clonagem do sistema para o novo SSD NVME, mas algo estranho acontece o PC não dá vídeo com o SSD NVME no slot M2 junto com a placa de vídeo, mas se eu remover a placa de vídeo e desconectar o cabo HDMI da mesma e ligar na saída de vídeo hdmi onboard da placa-mãe o sistema inicia normalmente. Acredito que seja algum conflito entre a placa de vídeo e o slot M2, mas não entendi o porque disto está acontecendo. Já habilitei o slot M2 para trabalhar com disposi
  7. Poxa que pena, tentei entrar neste endereço que tu forneceu, só que está dando erro. Tem outro? Obrigado pela ajuda!
  8. Boa tarde galera! Preciso da ajuda de vocês, possuo um roteador da Dlink modelo DIR-600 e nele fica conectado um computador e outros vários dispositivos que utilizam conexão wifi. Gostaria de limitar a velocidade da internet que chega para esses dispositivos wifi deixando a maior parte para o PC. Agradeço a quem puder me ajudar!
  9. Olá amigo, tudo bem? Primeiramente lhe recomendo trocar esta fonte de qualidade duvidosa, segundo esta placa mãe não é ideal para o FX6300, pois ela não consegue extrair todo o potencial do mesmo, mas vamos ao que interessa, caso você consiga entrar na BIOS da placa mãe desabilite a função "turbo core" ou algo similar e salve as configurações antes de sair da BIOS e veja se o PC inicia. Poste os resultados para continuarmos a lhe ajudar. Abraço e boa sorte!
  10. Obrigado, vi os vídeos que você me indicou e consegui configurar o roteador, só não entendi como faço pra limitar a banda do wifi (achei meio confuso a explicação), deve ser pelo meu conhecimento que é mínimo em redes. Outra coisa que percebi é que depois que coloquei esse roteador meu ping aumentou muito. Teria alguma influência do roteador ou é a minha internet?
  11. O modlo exato é um DIR-600. Gostaria de saber também se é possível limitar (dividir) a banda do wifi para os outros dispositivos?
  12. Entendi amigo e agradeço a sua paciência. Vou pegar um roteador com meu amigo o modelo é um D link N150. Será que com ele consigo rotear o sinal para outros dispositivos?
  13. Tetei utilizar os dados informados, mas não funcionou. Esqueci de te falar que antes eu consegui usar o wifi, mas o estranho que só estava funcionando no meu windows phone, no restante dos aparelhos não funcionava ( Notebooks e outros smartphones) Obrigado pela ajuda!
  14. Resetei o cable modem aqui e votou ao normal, olhei aquele tutorial de como deixar o ip estático que tu me passou, só não entendi quais números que eu devo colocar no ip, gateway e DNS se for preciso alterar.
  15. Faltou luz aqui em casa e não consigo mais conectar a internet no meu pc, tentei usar o diagnóstico de redes do Windows, mas está dizendo que não tem um ip válido. Obs. Conectei o cabo de rede do cable modem no notebook e está funcionando a internet normalmente.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!