Ir ao conteúdo
  • Cadastre-se

leo.badwolf

Membros Plenos
  • Total de itens

    27
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que leo.badwolf postou

  1. você vai precisar obrigatoriamente de usar uma Placa de vídeo PCI-express para o computador funcionar, sem placa de vídeo não vai funcionar.
  2. sim , sem vídeo integrado, que tipo de Design você trabalha? quais programas vai usar? dependendo do tipo do trabalho compensa muito mais pegar um processador com final F e uma boa placa de vídeo que um com vídeo integrado.
  3. valeu, tinha dado uma olhada no site da intel, mas infelizmente eles não estão disponíveis no site dos Revendedores/Distribuidores. vou ter que achar uma solução alternativa... 10700k ta alto para meu orçamento e os Reviews que vi o TDP dele acaba deixando a desejar, e algo me diz que a intel vai resolver isso na 11ªgen. A 9ª gen não vale a pena por ficar preso, sem possibilidades de upgrades futuros.
  4. @Eder Neumann sim tenho mei, porém não sei quem está distribuindo intel no Brasil,
  5. Fala galera do melhor forum do brasil! beleza? estou precisando fazer um upgrade no meu sistema atual (Xeon W3690), estava pensando em Pegar um 10600k, o 10700k fica salgado para o orçamento (R$3000 a R$4200) que tenho, uma Z490 (preciso de no minimo 6 satas + as expansividades (usb, thunderbolt, etc) que n achei em modelos B460) 32gb de Ram acima de 3000mhz. vou continuar Com minha Fonte Be quiet 850w , SSD 1070ti, e discos rígidos (sim tenho que usar alguns discos rígidos devido a tamanho de arquivos) O X da questão é : Onde encontro os 10600k no Brasil? Já revirei os sites e só acho 10400 (normal ou F) ou 10700 (normal ou K) nem sinal de 10600k. Alguma Loja Alternativa ou sugestão de alteração dentro desse orçamento? Obrigado!
  6. O único problema é que se monta a mesma maquina pela metade do preço! talvez até 1/3 aqui no brasil! a apple vai acabar falindo de novo!
  7. Muito bom o teste.... sinceramente não esperava tanto de um SSD samsung... localizei um pequeno erro, na pagina como testamos. citam como placa de video utilizada a "AMD Radeon HD 7950 3 GB" porém citam a "versão do Versão do driver de vídeo NVIDIA: 270.61" acho que não usaram uma VGA AMD com driver NVIDIA né? Mais uma vez parabéns ao Clube do Hardware pelo Ótimo site e ótimo trabalho! Abraço!
  8. Vim aqui para agradecer ao Clube do Hardware por toda a informação e conhecimento que já peguei aqui. acho que está já é minha 2ª ou 3ª conta aqui... forçadas por problemas com provedores de e-mails e senhas... mas tudo bem, faz parte. Também Gostaria de Agradecer Pelo Premio do sorteio do mês de Agosto , meu nome real é Leonardo e ganhei o Cooler para Placa de Vídeo Gelid Icy Vision . gostaria de saber como é o processo de envio do premio, se ele esta no brasil ou fora, se vocês avisam um numero de envio, rastreio ou algo do tipo para que eu acompanhe o envio? Não quero parecer ou ser xarope, afinal o sorteio foi no sábado e sei que tudo demanda de um "certo tempo" para ser feito. estou perguntando mais para ver se consigo abaixar um pouco a "euforia", misto de felicidade e ansiedade para receber o premio. Mais uma vez Parabéns e Muito Obrigado a toda a equipe do Clube do Hardware pelos excelentes site e fórum.
  9. valeu Diegao67, vou tentar falar com ele e ver o que rola... uma pergunta, você disse que o seu tem conector para 2 fans, ele tem 1 ou 2 transistores? Abraço!
  10. valeu a dica, mas aqui deu que eles só tem 1 unidade em estoque, e o frete para SP dessa unidade ficou R$25, ai infelizmente não compensa. se tivesse no mínimo umas 4 dava pra pensar no caso. Mas muito Obrigado!
  11. Opa beleza galera? tenho 4 destes fans e são muito bons!!! to querendo comprar mais, porém no kabum (onde comprei os meus) está sem estoque, não estou achando o modelo de 99CFM em lugar nenhum! alguém tem uma dica?? obrigado!
  12. tenho a TX235W , todas as funções são acessíveis via rede com fio ou wireless, imprimir, scanner, níveis de tinta, configurações da multi funcional , etc... elá fica ligada somente a tomada, depois da primeira configuração se conecta automaticamente na rede sem fio e todos as 5 maquinas que tenho na rede acessam elá na rede, já mandei imprimir até de telefone com wifi! em questão de funcionamento, tive de setar um ip fixo para elá na rede e configurar a porta de impressão por ip , quando configurada a porta de impressão pelo "nome" do dispositivo na rede tive vários erros, depois de setar o ip fixo e a porta de impressão de rede pelo ip tudo ok! em questão de consumo de tinta, os cartuchos recarregáveis disponíveis para as epson geram uma bela economia! e são bem simples de carregar, só é necessário tomar alguns cuidados na hora da recarga, não tocar o chip dos cartuchos, não inserir a tinta pelo buraco errado e tomar cuidado com a entrada de ar no cartucho! Abraço!
  13. da uma olhada nesse vídeo acho que é o que você ta procurando! Abraço!
  14. olá amigo, estou com pensando em fazer uma troca parecida com a sua, me livrar de uma 692c (que já está de bengala) e uma photosmart c3180, beberrona e que começou com frescura... no meu caso estou pensando em pegar uma Epson Stylus TX235W, porque tem wifi e existe cartuchos recarregáveis compatíveis, já vi os cartuchos e a recarga é bem simples, tem o custo baixo do bulk ink, sem perder a garantia de fabrica e aparentemente sem os problemas comuns do bulk ink, entupimento da mangueira, entrada de ar, etc... quanto a qualidade de impressão não fica devendo , minha duvida é quanto a durabilidade , que da epson sempre ouvir dizer que é menor! o que os amigos acham dessa opção? Abraço!
  15. olá amigo, estou com pensando em fazer uma troca parecida com a sua, me livrar de uma 692c (que já está de bengala) e uma photosmart c3180, beberrona e que começou com frescura... no meu caso estou pensando em pegar um Epson Stylus TX235W, que tem wifi e existe cartuchos recarregáveis compatíveis, já vi os cartuchos e a recarga é bem simples, tem o custo baixo do bulk ink, sem perder a garantia de fabrica e aparentemente sem os problemas comuns do bulk ink, entupimento da mangueira, entrada de ar, etc... o que os amigos acham dessa opção? Abraço!
  16. qual o código do erro? ja verificou se o acesso do programa esta bloqueado no norton? também verifique se o firewall do windows esta ativado, se estiver desative, 2 firewall's podem gerar diversos tipos de erro;
  17. basicamente a 2 opções, você pode colocar ele na lateral puxando ar frio para dentro do gabinete ou na traseira como exaustor. qual seu processador e mb? (isso influi na posição do A70) como as fan's do A70 fica dentro do gabinete, horizontal ou vertical? mas assim de bate pronto colocaria na parte traseira, retirando o ar quente do gabinete e abrindo espaço para ar fresco que naturalmente entraria pela lateral, e caso necessário deixando aberta a tampa lateral até comprar os outros fans. e é sempre bom relembrar que o ar quente sobe e ar frio desce. Abraço!
  18. instalei hoje meu A70 no meu i7 930 (socket 1366, com pequeno over para 3Ghz). estou maravilhado com o poder de resfriamento dele! a temperatura ambiente aqui esta girando em torno dos 28ºC meu processador em idle esta em 37ºc (núcleos a 39ºc) com as fan's a 1300RPM, super silencioso e compatível com o controle de tensão da minha placa mãe (GA-X58a-UD3R rev. 2),consigo controlar a temperatura dele pelo sistema mesmo sem o 4pino. Em full load sobe 10ºc com as ventoinhas em 2000RPM e 15ºc em 1600/1700RPM. depois que instalei ele as temperaturas da placa mãe e do North brige também abaixaram! meu gabinete é um termaltake V3 com 6 fans de 120mm (2 exaustores superiores, 1 traseiro, 1 fan resfriando os hds, 1 jogando ar frio pelas baias 5,25, e 1 por baixo) que já estavam instalados antes. a instalação do cooler foi relativamente fácil (eu compliquei as coisas por não querer desmontar a placa mãe do gabinete), e ainda pude escolher a posição em que queria deixar os fans, horizontais ou verticais, acabei optando pela horizontal, a 1ª Fan ficou em cima dos 2 primeiro slots de memoria, mas é super fácil de instalar e retirar devido ao encaixe com o dissipador. a pasta térmica que acompanha o produto também me pareceu de primeira linha, um gasto a menos comparados a outros cooler's onde você acaba tendo de gastar mais 25 a 50 reais em uma pasta térmica. Paguei R$78 no kabum.com, a loja da algumas escorregadas as vezes atrasou a entrega em 2 dias, e o nível do atendimento por telefone e/ou chat varia muito, mas veio lacrado , com nota , tudo certinho. Veredito: NOTA 11! RECOMENDO!
  19. modelo slim ta praticamente impossível de se encontrar no brasil! Quando você encontra custa o valor de 3 fan's bacanas pra gabinete... o que eu fiz aqui foi instalar as padrão(120x120x25mm) um pouco pra esquerda dos furos padrões do gabinete, em cima das travas das memorias memorias. Prós: funciona de boa e você organizando os cabos n pega nada... 1/3 do custo das fan's slim Contra: toda vez que você for mexer nas memorias vai ter que desmontar o fan da frente.... até da pra mexer sem retirar mas não recomendo! espero que a "gambiarra" funcione ai! Abraço!
  20. Qual a marca da fonte? tem certeza que ela fornece 600w Reais? Qual o modelo das memorias e o fabricante da placa de vídeo? O primeiro problema que você tava tendo é de conhecimento publico, alguns chips saíram da fabrica com defeito... você fez alguma alteração na bios? já tentou resetar a bios para o defaut? já tentou iniciar a maquina com apenas 1 dos pentes de memoria no primeiro slot? a maquina chega a inciar? da algum sinal sonoro?
  21. vi algumas salas de pes 2011 e fifa neste site.. http://networkshamachi.com/ mas não sei como funciona...
  22. opa beleza grande? tive o mesmo problema com a minha.... solução: troca! corre pra loja e exija que o vendedor faça a troca.. pelo o que andei lendo alguns chips saíram da Nvidia com defeito. varios user relataram esse erro... que foi resolvido com a troca da placa! t+
  23. ja esta no primeiro slot . sempre deixo as Vga no primeiro slot nas maquinas que monto, a não ser em casos muito específicos onde a aceleração de algum outro hardware pci-e é mais importante que a VGA. a economia de energia esta desativada... a maquina esta configurada totalmente para desempenho máximo sem economia de e energia, inclusive instalei os soft da propia Gigabyte para conferir... o que Mais pode ser?
  24. galera to tendo um leve probleminha.... minha config Intel Core i7 930 GA-X58A-UD3R (rev 2.0) 12GB DDR3 Triple Channel Kingston KVR 133 EVGA GTS 450 FPB 1Gb GDDR5 Fonte : OCZ 850W Thermaltake V3 Black Edition Windows 7 Ultimate Edition 64bits minha VGA so esta funcionando em PCI-e 8x o CPUz informa Link width 8x (max 16x) oGPU-z A mesma coisa com detalhe que varia entre pci-e 2.0 e 1.1 a Aida64 (antigo everest) PCI-E 2.0 x16 port #3 In Use @ x8 (EVGA e-GeForce GTS 450 Video Adapter, nVIDIA GF106 - High Definition Audio Controller) ja tentei: resetar bios, atualizar bios, reinstalar drivers, atualizar drivers, na bios não tem opção para setar a pci-e em 4, 8 ou 16x, tem apenas um seletor de freqüência que deixo no valor padrão 100mhz e um seletor Pci explress clock drive que tb deixo no valor defaut. Alguma luz? valeu!
  25. ja testou a placa de video em outra maquina? ja testou a placa em outro slot pci-e ? se quando você desliga o plug a maquina ligar normal, a placa de video esta ativando alguma proteção da fonte. boa sorte! T+

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!