Ir ao conteúdo
  • Cadastre-se

Tecnofacil

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Tecnofacil

  • Data de Nascimento 12-03-1978 (40 anos)

Informações gerais

  • Cidade e Estado
    Aracaju - Sergipe
  • Sexo
    Masculino

Outros

  • Ocupação
    Proprietário de Assistência Técnica
  • Interesses
    Troca de informações
  1. Galera, pelo amor de Deus!!! Preciso saber o que fazer diante do problema citado pelas fotos, tenho um aqui na assistência da mesma forma! CCE X345e, ele não inicializa e no BOOT MENU não mostra nenhum disco ou qualquer outro drive. Já mudei tudo nas configurações buscando alguma solução, e nada! Por favor, se alguém pegou esse problema, nos ajude!!!
  2. Olá colegas! Tenho um multímetro da marca FTE, é um analógico e eu sempre gostei dele, apesar de não ter sinal sonoro na continuidade. Ontem, testando uma câmera digital, por descuido, eu coloquei as ponteiras em um capacitor de 310V carregado, e ele deu um pipoco e parou de acender o LED da continuidade, e também parou de emitir carga, por exemplo: Quando vou testar um led ou um motorzinho, ele nao gira mais. Quando testo um alto-falante, ele não dá mais o "chiado", isso porque ele nao está dando nenhuma descarga elétrica. Trabalho com manutenção de celulares, e para mim, esse teste é essencial. Alguém tem ideia de onde eu possa verificar para trocar ou reparar peças do meu multimetro? Obrigado!
  3. Gente, bom dia! Sei que posso estar aqui levantando um defunto, por conta da idade da placa, mas sinceramente, não sei mais o que fazer! Estou com uma K8V-MX que não consigo instalar nenhum Windows!!! Vou citar aqui todos os procedimentos que já usei, e espero ter uma ajuda de vocês bem eficaz. 1 . Tentei instalar normalmente, e nada! 2. Alterei algumas configurações na BIOS relacionadas ao SATA e IDE (no caso, mudei para IDE) 3. Fiz um cd pelo nlite com os dirvers que veio na placa (cd original da placa). Nesse caso, fica dando um erro em um arquivo viapdsk.sys, que não pode ser encontrado... já fiz 4 cd´s diferentes, sendo que o último deles eu baixei agorinha na internet um driver novo) 4. Tentei instalar o windows 7 (segundo o que me disseram, não iria ter problemas com o driver de sata) Obs.: Todas as tentativas anteriores foi com o windows XP. Devo admitir que não tentei com o disquete feito pelo instalador do CD, por um simples fato: NÃO ENCONTRO UM DISQUETE EM LUGAR NENHUM, NEM PRA COMPRAR! Peço por favor, me ajudem! Me digam alguma solução para eu instalar esse bendito Windows nessa placa com o HD Sata sem precisar de um disquete, eu imploro! Fico no aguardo...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×