Ir ao conteúdo
  • Cadastre-se

qwmsp

Membros Plenos
  • Total de itens

    1.314
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

155

Sobre qwmsp

  • Data de Nascimento 19-06-1969 (49 anos)

Informações gerais

  • Cidade e Estado
    sp / sp
  1. olá pessoal, espero que possam ajudar, estou com um windows 2008r2 que após uma queda de energia sumiu com a pasta USERS, e nem um chkdsk recuperou o bicho. O sistema sobe, loga com perfil temporario, mas não roda nada (dá erro 0x8000003), nem o explorer, só prompt , regedit e mais alguns. Alguém sabe como recuperar ou reconstruir a pasta?
  2. Seria mais fácil ter a placa controladora, pois você só teria que conectar uma fonte direto, sem ela, em teoria você só teria que conectar uma linha de 12 ou 5v direto, eu até tenho uns hds aobrando aqui, quando tiver um tempo vejo qual a tensão de alimentação do motor de passo, eu acho que é 5v mas não tenho certeza.
  3. Darth, tenta passar os seguintes programinhas na ordem (desinstale seu AV por enquanto) rkill jrt adwcleaner combofix - depois limpe os temporários e registro com ccleaner - em seguida baixe o bitdefender trial e faça uma varredura completa em 99% dos casos o Ebola vai embora. Se você for um usuário "avançado", o 360 é um bom AV (desde que se habilite outros motores), mas ele pede benção para todo processo que ele ache estranho (instalação de dll, ocx, alteração de registro, etc...) por isso é recomendável conhecer um pouco do sistema para não bloquear (ou permitir) demais.
  4. Se o problema ocorre em todos os dispositivos conectados ao mesmo tempo, e você já testou o micro com adaptador na usb, tudo leva a crer que o problema está com a NET, por ser intermitente, outros usuários do mesmo backbone acabam não sentindo muito ou achando normal, e a net dificilmente vai pegar o problema, a não ser que o equipamento pife de vez (quando você ficar sem internet por uns dias direto você vai saber). Infelizmente a melhor solução nesse caso é cancelar a assinatura e migrar para o concorrente como a vivo fibra ou a live tim.
  5. mesmo os pacotes que estão chegando estão com o tempo meio alto para o site, o problema pode ser até o próprio emta, se bem que mesmo o ping para sua rede local teve 1 timeout.... segue um ping para o uol normal:
  6. O POST é a inicialização da placa mãe que ocorre antes de aparecer a imagem, após essa inicialização a placa emite um ou mais beeps característicos que podem indicar desde iniciação OK, falta de memória, falta de video, teclado, etc... se não houver nenhum beep, quer dizer que a mboard não passou do primeiro teste...
  7. 1 e 10ms é bem normal, só preocupa tempos acima de 150ms, ainda assim dependendo do site.
  8. Pode ser um problema simples, já verificou se quando oa testes descambam, há algum processo comendo cpu?
  9. Opa, se você liga a placa mãe só com o processador e o mesno não apita, ele não está inicializando e nao está passado do POST, você pode testar o curto de hardman, que simplesmente é embrulhar a mboard em papel alumínio e deixa-lo prensado entre duas espumas por algumas horas. Se não resolver, é provável que você tenha que comprar outra mboard.
  10. Essa perda de pacotes dificilmente vai ser do seu lado, o que você pode testar é: - colocar uma placa de rede off board e ver se altera algo. - mascarar o mac adress da sua placa atual para ver se há algum filtro perdido nos backbones (blacklist). Para isso é só entrar nas propriedades avançadas da placa e inserir um valor em Ethernet adress, copie o seu mac adress, alterando o último par, por exemplo se for 00-11-22-33-44, altere para 00-11-22-33-A4, e veja se muda algo....
  11. qwmsp

    Barra de ídiomas

    Seu note é touch? esse tecladinho é do teclado virtual que é ativado pelo toque na tela, se quiser desativar, no painel de controle, abra o "ícones da area de notificação" e em seguida clique no link "ativar ou desativar icones de sistema"
  12. Então, qualquer falha no padrão vai refletir na imagem, quer dizer que pelo menos um dos furos do cabeçote está entopido, as impressoras Epson não foram feitas para ficar muito tempo sem imprimir, senão entope mesmo, tente a limpeza intensa, até o padrão ficar perfeito.
  13. no próprio TC UP você pode procurar imagens com facilidade com a opção thumbmail e quickpanel conforme a tela abaixo, agora programa a lá portal que ache qualquer arquivo em seus detalhes não acho que tenha, você pode usar programas que catalogam tipos específicos como o XnView (imagens) e o tcup para demais arquivos....
  14. Opa, quando esses erros de Smart aparecem, quer dizer que os erros vem se acumulando ha algum tempo, não tem magica nesse caso, só trocando mesmo...
  15. Primeiro meça a fonte sozinha, depois ligada a mboard para ver se as tensões não caem demais com carga.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×