Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

vanrrad

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre vanrrad

  • Data de Nascimento 27-09-1989 (28 anos)

Informações gerais

  • Cidade e Estado
    fortaleza,CE
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD FX-8320e
  • Cooler
    DeepCool Ice Blade 200M
  • Placa de vídeo
    Gigabyte Aorus RX 580 4gb
  • Placa-mãe
    Gigabyte ga970a-UD3P
  • Memória
    Corsair Vegeance 2x4 gb 1600Mhz
  • HDs
    HITACHI 500Gb
  • Gabinete
    Aerocool GT
  • Fonte
    Corsair vs600
  • Mouse
    Logitech g302
  • Teclado
    Alfawise v1
  • Headset
    Sony XB600
  • Monitor
    AOC 18'
  • Sistema Operacional
    Windows 10 Pro
  • Browser
    FireFox
  1. [RESOLVIDO] algum moderador já pode fechar o post se quiser. O problema da minha placa-mãe era que a pasta térmica da ponte norte e Sul estava seca parecendo reboco e não estava dissipando o calor por isso que o PC só reiniciava quando estava jogando, a ponte aumentava a temperatura ai não tinha dissipação adequada e chegava no limite e reiniciava, eu troquei a pasta térmica hoje e já estou jogando BF4 a umas 3h e esta tudo nos trinques. Agradeço ao pessoal pela ajuda!
  2. Bom também pensei que poderia ser o HD porque ele já tem uns 10 anos mas já testei com outro e o problema continua, a placa-mãe, processador e memórias tem uns 2 anos e placa de vídeo e fonte 8 meses. O over eu fiz com o AMD Overdrive 4.2 vcore 1.26. Vou fazer o testes aqui quando terminar eu coloco o resultado.
  3. sim é a configuração que está no "meu pc" eu rodei o teste do aida64 o WHmonitor marcou o processador em torno dos 45~50cº e a placa de vídeo por volta dos 65~70cº e não uso estabilizador uso direto na tomada com aterramento próxima semana que vou comprar um filtro de linha. adicionado 1 minuto depois o game começa passa uns 5min e apaga, minha fonte é uma Corsair vs 600 e esta com uns 8 meses de uso.
  4. Olá a mais ou menos duas semanas meu PC esta reiniciando e as vezes ele congela e só vai reiniciando, bom eu já testei os outros componentes (memórias,processador,fonte,placa de vídeo e HD) e estão todos funcionando normal. Mas quando eu utilizo o pc somente para trabalho e olhar a net ele só travou uma ou duas vezes no max mas é só eu começar a jogar qualquer coisa que ele apaga e reinicia até no gameroom do Facebook ele apaga, eu tenho essa placa-mãe a uns 2 anos e coloquei um overclock nela por mais ou menos um ano mas pouca coisa para 4.2, logo quando começou a apresentar o problema eu retirei o overclock e comecei a testar os componentes e também já dei um reset na BIOS para testar mas o problema continua. Então se alguém poder ajudar já agradeço desde já. OBS: o log de eventos do Windows não apresentou nenhum erro critico e olhei a placa-mãe mas não vi nenhum capacitor estufado ou algo que chamasse a atenção.
  5. R.I.P placa de vídeo, você pode colocar no forno mas só da no max uma semana as vezes de uso ai vai começar a piorar e já era. Eu tinha uma sapphire hd 5850 quando deu isso não durou um mês.
  6. bom galera meu problema e o seguinte eu comprei uma msi radeon HD5450,instalei ela tudo certinho so q n consigo fazer o windows 7 utimate reconheçer ela sendo q ja baixei o driver do site e instalei so q o pc n reconhece ela augem da uma ajuda ai placa mãe GA-H55M S2HP proçessador Core i5-650 memoria 4gb DDR3 1333

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×