Ir ao conteúdo
  • Cadastre-se

MR.Valentim

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre MR.Valentim

  • Data de Nascimento 19/04/1979 (40 anos)

Informações gerais

  • Cidade e Estado
    Duque de Caxias - RJ
  • Sexo
    Masculino
  1. @Matheus013 certo irei colocar..... Quero pedir obrigado pelas dicas @Matheus013 @Leo Oliv
  2. Entendi, na verdade pensei em pegar essa Phantom G R RX550 2G.......será que iria suportar de boa e não gargalar com o q9400?
  3. Olá Matheus013 .... Minha fonte é uma Cosair CX430 perdão esqueci de mencionar vou até colocar lá... Obrigado.
  4. Bom dia amigos.... Eu meio que sem querer herdei um pc configuração: Processador: Dual core E8400 placa-mãe: Pos ECIG41-BS Fonte: Corsair Cx430 80 Plus Bronze Pfc Cp-9020046-ww Memória: DDR3 3 gigas HD samsung 160 gigas sata (substituido por um SSD kingston 120g) Placa de Vídeo: GTX 650 1G Gddr5 A pergunta é: Como posso melhorar um pouco já que irei dar ao meu filho esse pc, para que ele jogue pois está me pedindo para que coloque pugb lite. Peço ajuda a vocês por favor como posso melhorar um pouco para que ele consiga jogar. Qual dos 2 processadores do tópico consegue um bom desempenho? e se for substituir a pl de video qual me recomendariam, se não for investir demais a ponto de que é melhor montar outra máquina? Obrigado a todos pela ajuda.
  5. Ok...obrigado pela ajuda.
  6. Bom dia cesar estava usando no DIMM1, e coloquei no DIMM4.....
  7. Bom dia a todos do fórum Gostaria de compartilhar minha experiência para obter conhecimento com os irmãos de fórum. Recentemente montei um pc acredito ser mediano... placa-mãe: ECS 790GXM-AD3 V1 0A GOLD BLACK EDITION memória: SMART 4G DDR3 1333MHZ processador: AMD Phenom™ II X4 Quad-Core 965 (BE) HDZ965FBK4DGI 140W 3.40GHz hd: 1T SEAGATE 7200 RPM SATA hd: 160G SAMSUMG 7200 RPM SATA fonte: CORSAIR ATX 430W Ok, eis o problema, apos instalar o sistema windows 7 ultimate 64bits, fiz upgrade para windows 10.....no começo tudo ok, apos umas semanas ele começou a congelar...... vim aqui no fórum e vi que havia muita reclamação e resolvi voltar para o 7 novamente. beleza, instalei estou postando da máquina esse tópico, enfim ele agora pouco deu uma congelada.....e resolvi mudar a memória de slot pois estava no 1° e mudei para o 4º, agora esta em 96% de uso de memória e devagar ( tipo abertura de pasta, abrir uma nova pagina para navegar ), coisa que não estava acontecendo. A pergunta é qual a configuração correta da memória? o manual me mostra isso (segue imagem abaixo). desde já agradeço a todos por me ajudarem.
  8. Boa tarde galera Andei meio sumido do fórum..sempre acompanho vocês fielmente para tirar minhas dúvidas etc.... bom tenho um ACER ASPIRE 5532 o processador dele é um Athlon fx 1.6 single core...enfim comprei um processador Turion 64 x2 2.0 mesmo barramento, mesma frequência e mesmo socket s1g1....minha dúvida é se eu fizer a troca será que irá aquecer muito pois sei que o consumo é maior e estou com medo de dar problemas em outras peças internas tipo BGA....o que faço me deem uma LUZ aí obrigado à todos.
  9. Tenho um notebook P25-S509 formatei meu HD e gostaria de instalar o sistema windows XP nele só que o notebook não da boot por DVD modelo : sony AD-7560A (IDE), o curioso é quando comprei e coloquei nele, estava funcionando normalmente até gravei CD com ele mas depois da formatação não quis mais lê qualquer CD ou DVD, por isso minha dificuldade para instalar o sistema novamente. por favor se alguém tenha ou teve alguma experiência com algo parecido me ajude pois estou pensando em semana agora comprar um drive zero talvez possa resolver meu problema. Desde já agradeço a todos.
  10. Ok vou dar uma estudada nesse tutorial citado, e baixar o programa e fazer o que vocês estão falando, se isso for mesmo possível e resolver fácil esse problema.....poxa não sei nem como agradece-los.
  11. Boa tarde à todos do forum.... Estou com um problema que ao meu alcançe não posso fazer mais nada...estou esgotado, tenho este "note" pois me foi dado..o problema pessoal é o seguinte : Eu tinha o windows XP instalado nele, pegou um vírus e atualizei para o windows 7 ultimate por curiosidade instalei o "PARTITION MAGIC" e fui fazer uma troca dele pelo XP novamente...ai que começa o pesadelo ele reiniciou e nunca mais abriu o sistema nem mesmo o 7. Daí fiz minhas tentativas possíveis para colocar o "note" para funcionar novamente como: colocar em gaveta IDE para USB, Comprar um adaptador 2,5" para 3,5" IDE. sendo que no adaptador 2,5" para 3,5" ele instalou o sistema XP completo mas...quando o recoloco de volta no notebook ele nao carrega o sistema operacional e aparece : INTEL UNDI, PXE-2.0 (BUILD 082) COPYRIGHT © 1997-2000 INTEL COPORATION FOR REALTEK RTL8139(X)/8130/810X PCI FAST ETHERNET CONTROLLER v2.13 (020326) PXE-E61: MEDIA TEST FAILURE, CHECK CABLE PXE-MOF: EXITING PXEROM. INVALID PARTITION TABLE Pois bem meu problema está aí espero que possam me ajudar, a máquina não é muita coisa mas....tem um grande valor para mim Toshiba Satellite P25-S509 Pentium 4 HT 768Mb DDR (266) HD samsung 160Gb IDE PATA Gravador CD/DVD. Obrigado agradeço à todos!!!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!