Ir ao conteúdo
  • Cadastre-se

jc200507

Membros Plenos
  • Total de itens

    47
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

11

Sobre jc200507

  • Data de Nascimento 24-11-1979 (38 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. ola amigo , sabe me dizer se o ryzen é melhor que um i7 pra edição de imagens ?
  2. ola pessoal . vou montar uma pc para edição de imagens e gostaria da ajudas de quem ja montou maquina para editar imagens o obijetivo é editar imagens de fotografia. não vou editar video nem audio. vou usar os programas captvaite photoshop camtasia canvas e se possível gostaria de uma sugestão de um monitor apropriado para edição de imagens minha intenção é montar uma maquina que me possibilite bom desempenho com os programas que vou usar, e que não me deixe na mão. pretendo gastar no maximo uns 5000,00 de preferência menos , mais o maximo que pretendo é 5000,00 , podendo ate dar uma esticada nesse valor se for extremamente necessário para ter uma boa ferramenta para edição de imagens. bom pessoal , desde já agradeço a atenção de todos que poderem me ajudar nesse inigma, to aguardando respostas falou. ps. eu vi que ja tem uns topico falando de edição de imagem , mais todos que eu vi era datado a mais de 2 anos atras, por isso resolvi criar um novo, para ter informações atualizada.
  3. pessoal boa tarde, eu to com uma leve impressão que esse topico esta no lugar errdo. comprei alguns headphones bluetooth, ao todo ja foram 3 e eles funcionam ate legal no smartphone, mais quando eu os conecto ao pc atraves de um adaptador bluetooth, fica muito ruim, o som fica picotando , se é que me entende, fica dando falhas e o as vezes fica mudo, ja usei dois adaptador bluetoth de marca diferente 2.0 e 4.0 , e fica a mesma coisa. Ai eu me deparei com uma informação, que tem adaptador "classe 1 e classe 2" , todos que eu comprei até hoje era classe 2, eu gostaria de saber se alguem aqui no clube ja usou um desse modelo classe 1 , sabe me dizer se isso poderia resolver meu problema, ou se tiverem uma outra solução melhor eu gostaria de conhecer. so pra consta , ja usei o bluesolay e outros drivers e software de conxões bluetooth , e nada resolveu , acho que esta relacionado ao adaptador usb bluetooth. mais então alguem ja teve um problema desse tipo , se sim como foi resolvido?
  4. o meu é um e3 d2212 adicionado 0 minutos depois o meu é um e3 d2212
  5. @Airtonarl to com o mesmo problema do touch que você esta, limpei tudo com alcol isopropilico e nao resolveu, comprei uma frontal nova e nada, desmontei coloquei fluxo de solda liquida na placa, e aqueci a mesma com uma estação de ar quente com temperatura de 150 a 180 graus, durante uns 10 minutos e por sorte ela voltou a funcionar, so que ainda esta em teste. fiz isso essa madrugada, considerando que esse procedimento fez voltar a funcionar, o ideal para esse procedimento seria uma estação de pre aquecimento propria para smartphone .pra ser mais preciso, isso é como um reflow em placa-mãe , fica ai a dica, pode ser problema de umidade ou solda fria. se for arriscar a fazer isso com estação de ar ou soprador termico, tenta concentrar o calor mais proximo do conector do touch e tambem no circuito do conector do touch ambos na placa principal. e nao deixe o calor so em um unico lugar fique alternando por toda a placa dando uma prioridade maior para o conector do touch e circuito do mesmo. adicionado 1 minuto depois lembrando que isso fez o meu voltar a responder, ainda esta cedo pra mim dizer que resolveu o meu problema.
  6. eu estava com esse problema aqui, inverti o jumper da bios e nao resolveu. a solução pra mim foi o seguinte, tirei todas as placas que estava nos slotes pci e pciexpress 16x 1x, removi da placa-mãe os conectores de audio e usb, removi todos os cabos de controle do painel frontal, desliguei hd drive de cd, deixei so o power sw, deichei os 24 pino da fonte na placa-mãe , memoria ram, e alimentação de energia do processador, liguei meu monitor no video integrado liguei o pc (PROBLEMA RESOLVIDO) tomara que de certo pra você tambem
  7. eu estava com esse problema aqui, inverti o jumper da bios e nao resolveu. a solução pra mim foi o seguinte, tirei todas as placas que estava nos slotes pci e pciexpress 16x 1x, removi da placa-mãe os conectores de audio e usb, removi todos os cabos de controle do painel frontal, desliguei hd drive de cd, deixei so o power sw, deichei os 24 pino da fonte na placa-mãe , memoria ram, e alimentação de energia do processador, liguei meu monitor no video integrado liguei o pc (PROBLEMA RESOLVIDO) tomara que de certo pra você tambem
  8. ola pessoal nao sei se postei no lugar certo, mais acredito que foi o mais relevante que achei. to tentando acessar o cite da caiixa economica "conectividade social" e eu clico no na opção ( Acesse o Conectividade Social ICP) ou na opção (conectividade social) abaixo da descrição Serviços para o empregador http://www.caixa.gov.br/empresa/conectividade-social/Paginas/default.aspx ja tentei de tudo que eu encontrei pela web, reinstalei java, esclui certificados vencidos, atualizei cadeias de certificado , restaurei o arquivo "host" para o padrão, atualizei o windows, desativei firewall antivirus, desativei a segurança das paginas web de todos os navegadores e nada funciona. alguem tem uma dica, ja passou por isso:? pode me ajudar?
  9. boa noite pessoal. mais uma vez eu venho aqui pedir a ajuda de vocês para esclarecer minhas duvidas sobre "preços de serviços de manutenção de computadores e rede" me sinto desenformado em relação ao valores, e fico preocupado em cbrar alem do que vale, ou cobrar menos a ponto de desvalorizar o nosso serviço, em fim vamos ao que enteressa. instalação de sistema opreracional e backup mais instalação de software adicionais como office e outros = R$ 80,00 limpesa geral dentro do gabinet, limpar a placa-mãe e troca de pasta termica e abrir fonte para limpala, R$ 60,00 configuração simples de modem e roteadores R$ 40,00 remoção de virus e malware R$ 40,00 gostaria que vocês que trabalham com manutenção avaliacem os valores que tenho cobrado, e me orientace se esta baixo os preços ou se esta alto. gostaria de sujestões sobre valores para troca de peçãs de notebook, como teclado , display, e outras peçãs internas, e limpesa do mesmo? configuração de rede alem da configuração do modem e roteadores, quanto cobrar para inserir computadores em uma rede alem do computador principal por wifi e por cabo? quanto cobrar pela instalação de sitema opreracional windows server? quanto cobrar por isntalação de implessora ? quanto cobrar para instalar e um token "identidade digital"? e instalação de peças em desktop? enfim pessoal essas são algumas duvidas que tenho, e se alguem tiver algo a acrescentar eu fico agradecido, desde ja agradeço a quem poder me ajudar com isso.
  10. galera nao sei se to postando no lugar certo, nao encontrei nada relacionado a bios, pra fazer essa postagem. meu problema é um seguinte, um cliente compro computadores de leilao, que era de uso do estado, talvez foi usado em escolas. a questao é a seguinte na inicialização do computador ao invés de aparecer o logotipo da bios aparece o logo do governo do estado de sao paulo como na imagem abaixo a grande questao é o seguinte, teria como remover esse logo, sem ter que reinstalar a bios. se sim. como? desde ja agradeço, e se eu postei errado peço desculpa pros moderadores, pois nao achei nenhuma opção mais relevante para esse topico ha ja tentei nas opções do setap, onde da a opção pra remover o logo da placa-mãe e, nao encontrei nada que tirace esse logotipo do estado de sao paulo,
  11. você fala aquele interruptor que ffica atras da fonte? se sim, não teria outra opção pela bios, pois as vezes eu programo meu pc pra desligar sozinho, fica chato fica esperando o pc desligar pra depois desligar a fonte. adicionado 1 minuto depois @Wagner Ruaro mais so pra mim saber, isso é normal da placa-mãe? nao seria problema no hardware?
  12. boa noite pessoal. galera eu troquei minha placa-mãe e agora quando eu desligo meu computador meu mause continua ligado. na outra placa-mãe que eu tinha isso nao acontecia, alguem tem uma solução pra esse tipo de problema? placa placa-mãe Gigabyte GA-H61M-DS2H essa é a placa que eu to usando agora, eu acredito que isso é alguma configuração no setap, mais nao esto conseguindo encontrar, o windows que eu esto usando é o 7.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×