Ir ao conteúdo
  • Cadastre-se

zxa9999

Membro Pleno
  • Total de itens

    35
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre zxa9999

  • Data de Nascimento 08/03/1985 (36 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Para aqueles que tiverem problemas parecidos consegui resolver trocando a bateria da placa-mãe.
  2. Só o PC que apaga, uso filtro de linha comum, a temperaturas estão normais, pico do processador chega na casa dos 50º, tem hidrocooler da coolermaster e troquei pasta tem poucos meses, a pasta era de qualidade(dentro de custo beneficio), não lembro o nome mas dei uma pesquisada quando comprei. Eu já tenho o PC a anos, de um tempo pra cá ele volta e meia dava esse problema, mas agora ficou praticamente inutilizável. Acho difícil ser fonte, em janeiro mais ou menos, uma fonte, da corsair tb queimou, troquei por uma reserva que eu tinha, não é nova, mas acho estranho ser fonte e ser for será que não tem algo no PC dando problema na fonte?
  3. Olá pessoal, Meu PC está apagando sozinho durante o uso e cada vez com mais frequência, tem vez que não passa nem 10 min ligado. Suspeito da placa-mãe porque toda vez que ele apaga ele não liga se eu não desencaixar e encaixar alguma peça de lugar, tipo, eu tiro a memória e coloco em outro slot. Já testei uma mesma memória nos 4 slots diferentes e tb peguei outros 3 pentes de memórias e fui colocando em cada um dos 4 slots e toda vez apagava e só religava quando eu mudava de lugar, como eu testei um de cada vez cheguei a conclusão que não pode ser um slot específico ruim e nem um pente de memória específico que esteja ruim. Agradeço muito se alguém tiver uma outra sugestão, algum possível problema em outra peça que esteja causando isso. Processador: I5 4570 placa-mãe: GA-H87-HD3 Fonte: 600W Corsair Video: 970 GTX Windows 10
  4. O técnico da claro net, acabou de sair daqui, melhor coisa que fiz foi trocar a internet, problema resolvido. Saudades de quando era GVT...
  5. Amigo ele baixa o jogo inteiro normal? você tentou baixar outros jogos que não estão instalados na sua biblioteca? Não faz muito sentido ele baixar normalmente e acontecer esse problema somente nas atualizações do game. De qual cidade você é?
  6. Assinei um plano da Claro net, a instalação está para quarta feira, valor menor do que eu pagava na vivo e velocidade maior, agora é torcer pra ter qualidade. Chega dessa vivo, numa mesma semana aumentaram 10,00 do valor da minha minha mensalidade enquanto eu passei o dia quase todo sem internet e agora essa da Steam foi a gota d'água.
  7. Eu não entendo de VPN, você poderia detalhar o passo a passo de como você fez?
  8. Sim o problema persiste, não sei o que fazer, o atendimento por telefone sempre foi péssimo, temos que passar por vários "estágios" até conseguir falar com alguém, e agora com a pandemia eles ainda tem a desculpa de número reduzido de funcionários. Não sei o que fazer, pensando em trocar para a claro net, mas nunca confiei muito nessa empresa.
  9. Aqui eu uso Vivo Fibra, não se se influencia mas moro na cidade do Rio, zona norte.
  10. Mesmo problema aqui, começou ontem a noite, formatei o PC hoje e não adiantou, se alguém tiver uma solução por favor avisem como resolveram.
  11. Não sabia desse detalhe de pente DS e SS, não sei nem o que significa, obrigado pela ajuda!!! Acho que agora não tem o que fazer mesmo.
  12. No manual diz que é automático sim
  13. E outra como posso ajustar essas coisas se nem a tela da BIOS aparece com os 4 pentes? Apenas a energia começa a correr e depois para e inicia novamente. Pra ajustar essas coisas eu deveria entrar na BIOS com os 4 pentes nele certo? adicionado 1 minuto depois Eu postei aqui, GA-H87-HD3 já li manual da placa-mãe e processador, não há nada que impeça de "colocar e usar".
  14. Já ultrapassa meus conhecimentos rs
  15. Mas eu já testei a maquina com 2 pentes sendo uma corsair e outro kingstone e funcionou de boa, isso já não excluiria qualquer problema de incompatibilidade, timings, etc? Agora se adiciono o 3º ou 4º pente aí que aparece o erro. adicionado 1 minuto depois @Wal SJC Pra fazer isso é só retirar a bateria da placa e após alguns instantes recolocar? como vi por aí?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...