Ir ao conteúdo
  • Cadastre-se

Andersontech

Membros Plenos
  • Total de itens

    81
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

9

Sobre Andersontech

  • Data de Nascimento 10/03/1980 (40 anos)

Informações gerais

  • Cidade e Estado
    Jundiai
  • Sexo
    Masculino

Meu PC

  • Processador
    i7 8700
  • Cooler
    H100i GTX
  • Placa de vídeo
    Evga GTX 1070 FTW2
  • Placa-mãe
    Asus Rog Maximus X Formula
  • Memória
    G-Skill DDR4 3600Mhz 2x8 16Gb
  • HDs
    1 Terabyte Barracuda Seagate
  • SSDs
    2 SSD Corsair Gt 120Gb em Raid 0
  • Gabinete
    Corsair 780T
  • Fonte
    EVGA 850w G3
  • Extras
    2 cooler Scythe Gentle Typhoon 5400 rpm, 3 coolers Corsair 120 ML Pro, 1 traseiro Cooler Master 120 Pro
  • Mouse
    Razer deathadder
  • Teclado
    Razer Gamer Deathstalker Expert Iluminado
  • Headset
    Logitech G430
  • Monitor
    Asus VS248H-P
  • Sistema Operacional
    Windows 10 64 Pro
  • Browser
    Chrome
  • Antivírus
    kaspersky

Outros

  • Ocupação
    Técnico em Hardware, e estudo tecnologia de redes
  1. Bom dia galera Estou com um problema aqui e já quebrei a cabeça e não vai. Olá mãe Asus prime b250M Plus, i7 7700k, 8gb 2x4 ddr4 Hyper X, fonte Viper 600w. Conectada na energia ascende os Leds vermelho da placa, aperta o botão de ligar liga, tenta dar o Start, daí uns segundos desliga e tanta novamente . A fonte funciona em outro PC, outra fonte da na mesma, peguei um processador G4560 pra ver se era atualização de bios e nada. Ajuda eu galera, valeu desde já!
  2. Galera Boa tarde Estou passando o mesmo problema, mas só um pouco diferente. Já verifiquei os pinos do processador na placa-mãe ok, i7 7700k. O conector 12v está com os amarelos para cima, o PC liga no gabinete, porém fica sem imagem, passa uns segundos reinicia, tipo desliga e se liga, mas só os cooler os Leds. Sem imagem.
  3. @Flávio Santana Lima Boa tarde Estou com um orçamento de 1.450,00 onde vai utilizar o bloco da Corsair mesmo e o Radiador, uma bomba com o reservatório acho que o nome SC600, mangueiras não rígidas e os fittings não foi mencionado o tamanho. Mas estou pensando em fazer eu mesmo, aos poucos. Por isso quero aprender sobre o loop, quando usar dois radiadores, medidas dos tubos, medidas dos Fittings. Uma das bombas que eu queria muito não tem no Brasil, nem sei se e boa https://www.ekwb.com/shop/ek-xres-140-revo-d5-rgb-pwm-incl-sl-pump Mas fiquei sabendo da Thermaltake https://produto.mercadolivre.com.br/MLB-1018022715-watercooler-reservatorio-bomba-thermaltake-pacific-pr22-12x-_JM Para não ficar muito longo vamos nos falando, valeu pela ajuda.
  4. @Flávio Santana Lima esse WC deve estar já com o fluido baixo, já esta com quase 5 anos de uso. E trocar o kit de novo e loucura, nem sei se a minha placa suporta a nona geração. Mesmo assim que aprender sobre Water cooler Custom.
  5. Fala galera! Eu descobri um dos motivos dele aquecer depois de trocar a pasta, simples esse WC da bolhas, e voce precisa deitar e depois colocar a maquina de pé ligada. Segundo um pessoal falou, mas deu certo!
  6. Bom galera, antes de mais nada, obrigado desde já, e desculpa se já houver um tópico parecido. Bom vamos la, sou técnico a 21 anos em hardware, mas não sei nada de Water cooler Custom, ano que vem vai fazer acredito eu 5 anos que tenho um Corsair H100i GTX. Faz um ano que troquei minha configuração: i7 8700 H100i GTX Evga GTX 1070 FTW2 Asus Rog Maximus X Formula G-Skill DDR4 3600Mhz 2x8 16Gb Corsair 780T EVGA 850w G3 3 coolers frontal de 120mm Corsair ML120 1 cooler traseiro de 120mm Corsair ML120 Antes eu tinha um i7 2600, placa-mãe Asus Sabertooth P67, só troquei porque ele começou a esquentar muito, não sabia porque, fiz de tudo, vários tipos de pasta térmica, troquei os thermalpad da placa-mãe, coloquei da Grizzly, e nada, troquei o kit. Agora depois de um ano que estou com a configuração acima, estou tento problema com temperatura no inverno, se o PC ficar ligado com um Google aberto ou programas leves fica em 35 graus, se abrir um jogo no minimo 60 graus, se mandar um Streaming 80 graus, imagina a hora que chegar o verão. Eu descobri depois que esse tipo de water cooler cria bolhas, mas já tentei virar e virar e nada. Qual a minha ideia, perguntar para um dos maiores acervos de tecnologia que eu conheço, sobre o que eu não conheço, esse acervo e todos vocês do Clube do Hardware Qual o melhor Block de CPU? Qual radiador usar? Qual a medida dos Fittings usar? Quero comprar um bomba já com reservatório da EK, mas esta meio caro, mas vale a pena ou não?
  7. Bom dia Galera E a minha situação e bem chata, agora mesmo usando internet Explorer chegou a 94 graus segundo o Corsair link, eu ja estou cansado dessa temperatura, no exato momento esta em 50 graus. Estou pensando em comprar um cooler a ar mesmo, mas não estou com muito dinheiro, então tenho que comprar e casar com ele, não posso errar na hora de escolher, então eu gostaria de sugestão para um bom. eu vi esses dois modelos da cooler master: Cooler Master MA410M MAM-T4PN-218PC-R1 ou MasterAir MA610P MAP-T6PN-218PC-R1 qual deles e bom? Mas aceito opiniões ate para outros, valeu!
  8. @Shaman93 Boa noite Sim, apliquei novamente, e pra falar a verdade, eu removi tudo do processador e do bloco do WC, e apliquei de novo, passo uma camada fina.
  9. @simforoso Mas acho que RMA não vai dar, eu fui ver sobre isso e pede muita coisa, uma delas a nota fiscal, preciso ver onde está. Eu vi uns testes com cooler de ar, o WC era bem melhor, mas igual a você só nervoso.
  10. @simforoso Boa tarde, agradeço desde já pela ajuda. Bom, passei uma leve camada, mas achei que poderia ser isso é já removi e passei de novo. O radiador fica quente, ele chega nos 46,5 graus e a mangueira fica quente também. Vou verificar quando eu chegar em casa, se funciona ligar deitado e colocando ele de pé. Obrigado. No dia que ele chegou a ficar com 90 graus, eu Desmontei e montei o bloco de novo, ele está bem preso, não chega mais em 90, mas depois de uma hora ligado bate na casa de 83. No Chrome eu abri várias abas porque estava fazendo um orçamento para cliente quando eu vi no display da placa-mãe marcando 70 graus, no Chrome, tem que ter alguma coisa errada, já pensei em voltar para cooler a ar.
  11. Boa tarde Galera Estou aqui mais uma vez para pedir ajuda, em julho do ano passado comprei um kit, placa-mãe Asus Rog MaximusX Formula, processador Core i7 8700, memórias DDR4 G-skill Trident Z 3200mhz. Agora nesse final de semana fui limpar a máquina, porque notei um pouco quente, nada demais, eu usava a pasta térmica Gelid Extreme, limpei, montei e apliquei a pasta térmica da thermal grizzly modelo aeronaut. Uso um water cooler da Corsair H100i GTX, antes não passava de 60 graus, agora fica oscilando muito, e já chegou a 90 graus. Já Desmontei e verifiquei tudo de novo, até os pinos da placa-mãe. Alguém pode me ajudar?
  12. Boa tarde galera Eu resolvi o problema desse meu cliente da seguinte forma: So pra lembrar as pecas do cliente são: placa-mãe Asus Prime A320M-A, processador AMD Ryzen 5 2400G, memoria DDR4 2400Mhz Fury, Gabinete Corsair Carbide Spec 04, Fonte EVGA 600w, Hd Seagte 1Tb. Defeito: A bios segundo o fabricante não estava atualizado para receber a segunda geração Ryzen, mas no site da Kabum esta que a placa-mãe suporta e estava atualizada. Bom, o PC liga, mas não gera imagem. Correção: Comprei um Ryzen 3 1300X e instalei no lugar do outro, mas mesmo assim não gerou imagem, e depois de ler muito na internet descobri que preciso de uma placa de vídeo off-board, retirei de outro PC e atualizei a Bios para a versão 4011, mesmo sem a placa de vídeo não da imagem, troquei o 1300X pelo 2400G e agora eu gera imagem. Entrei em contato com a Asus para saber porque o Ryzen 3 1300X não gera imagem usando uma placa-mãe onboard, ate agora não tive resposta. Mas vou entrar em contato com a AMD também. Assim que uma delas me responder volto aqui, espero ajudar os próximos com o mesmo problema. E galera por favor colocar a solução do problema apos resolver.
  13. Bom dia galera. Descobri que esta tudo ok, mas não gera imagem, então eu coloquei uma placa de vídeo no kit, e ligou, gera imagem entra na bios e tudo, fiz a atualização via internet, removi a placa de vídeo e não gera imagem pela onboard. Assim que eu resolver coloco a solução aqui. Sera que o dono do post resolveu e não nos contou?
  14. Boa tarde galera. Estou tendo mesmo problema em um Pc de um cliente, ele comprou as pecas sem consultar alguém que entenda. Bom , vamos la, placa-mãe Asus prime A320m-a, processador AMD Ryzen 5 2400g, memoria da Hyper 2x4Gb 2400Mhz modelo HX424C15FB/4, fonte Evga 600w. Pensei que poderia ser que a bios estava desatualizada, segundo a Kabum já esta atualizada, mas mesmo assim coloquei um Ryzen 3 1330x, mas não ligou. O cooler gira a placa-mãe acende os leds, mas não gera imagem. Alguma ideia galera?
  15. Boa tarde colegas do Clube do Hardware Peco desculpas desde já caso já exista uma discussão sobre esse assunto. Bom, já faz uns 2 anos que comprei um Corsair H100iGtx e andei reparando que a temperatura do meu i7 2600 estava ficando acima de 60 graus quando estou jogando Pubg, então acabei trocando o meu kit por um i7 8700 e ele também chega a 65 graus jogando o Pubg. Tenho um amigo que usa um Air da Cooler Master modelo TR4 e ele afirma que não passa de 45 graus, mas ele tem i5 da segunda geração, o meu primo que tem i7 2600k recentemente trocou o seu cooler box por um TR4 e diz que não passa de 50 também. então fiquei com uma duvida, sera que o H100i esta com problema, verifiquei o Corsair link e esta tudo normal, pump a 3000Rpm e fans a 2600Rpm. E ai galera Air Cooler ou Hibrido Cooler?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!