×
Ir ao conteúdo
  • Cadastre-se

Math.Pi

Membro VIP
  • Posts

    35.538
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

15.462

Informações gerais

  • Cidade e Estado
    Rio de Janeiro, RJ
  • Sexo
    Masculino

Meu PC

  • Processador
    FX-8320E
  • Cooler
    Breve: Gammaxx 300
  • Placa de vídeo
    GTX 970
  • Placa-mãe
    M5A97 LE R2.0
  • Memória
    4x 4GB 1600Mhz
  • HDs
    1TB
  • SSDs
    Kingston V300 60GB
  • Gabinete
    Aerocool VS-92
  • Fonte
    Corsair CX600
  • Extras
    MousePad Cougar Speed / 4x Cooler CM XtraFlo LED blue
  • Mouse
    CoolerMaster Sentinel III
  • Caixas de som
    Hurricane MH-385
  • Headset
    Philips SHP2000
  • Monitor
    Philips 247E4LHA
  • Sistema Operacional
    Win 7 x64
  1. @Guilherme2211 Boa noite. Esqueceu de informar o modelo da fonte.
  2. Pode ser a GT 520. https://adrenaline.com.br/noticias/v/7701/nvidia-lanca-GeForce-gt-520 Apesar do link acima, a maioria das GT 520 que achei indicam ser GT119. Para a GF118, só achei a GT 530, mas ela é 128 bits. A não ser que essa informação do CPU-Z também esteja adulterada. https://forum.ixbt.com/topic.cgi?id=10:61680-15 Nesse caso, poderia ser uma GT 530.
  3. @atila223 Boa noite. Pode ser que ambos os SSDs estejam com defeito. O S41 também não tem bom histórico. Mas, pelo seu relato, o problema pode não ser o SSD, mas sim algum outro HD, já que o SSD funcionou sem eles. Verifique no manual da placa-mãe qual porta sata você não pode usar quando estiver usando o M.2, pois uma ou mais portas geralmente são desligadas.
  4. @AKIRINATOX Achei que tinha, mas vi que não tem.
  5. @Raylander de Jesus Não dá pra saber qual é a placa-mãe e qual slot você está usando.
  6. Sim. Gerenciamento de disco. Lá você apaga as partições e cria uma nova. https://programadoresbrasil.com.br/2020/03/gerenciamento-de-disco-no-windows-10/?amp https://br.easeus.com/partition-manager-tips/delete-windows-10-partition.html Mas se estiver bootando por ele, vai ter que ir na BIOS e mudar a ordem de boot para o outro HD.
  7. @Hyvas As memória devem ser instaladas em slots alternados. Ou seja, o primeiro kit deve rodar nos slots 1 e 3. E o segundo, nos slots 2 e 4. Qual a versão da BIOS que está usando?
  8. @AKIRINATOX Gerenciador de tarefas, aba desempenho. Mande prints das GPUz que aparecem lá, mostrando o uso de memória. Depois verifique se o conector de vídeo da placa-mãe está ativo, pois pode estar sendo usada memória pra ela.
  9. Boa tarde. Coloque 2 pentes de 8GB 3000MHz pelo menos.
  10. Boa noite. Problemas podem acontecer, por mais que as memórias sejam parecidas. O mais provável é que a memória nova trabalhe na mesma frequência da mais lenta.
  11. @ThugLife003 Só muda o tamanho da memória. Apesar de que essas KVR são loterias. Então uma pode parecer mais com a sua, mas os chips são diferentes. EU iria na mais barata.
  12. @higor gabriel de freitas Pegue o modelo da sua memória tente pegar uma mais parecida possível.
  13. Desconecte tudo e conecte novamente. Pode ser um cabo solto da fonte, memória mal encaixada, etc. Ou, no pior caso, pode ser uma estática que queimou alguma coisa quando você encostou nas peças.
  14. HD100 é um dos principais problemas que o Windows 10 trouxe. Siga as dicas acima. A melhor alternativa é instalar um SSD em paralelo para o sistema operacional. Ou tentar alguma coisa desativando serviços desnecessários para seu uso.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.