Ir ao conteúdo
  • Cadastre-se

Maruco

Membro Pleno
  • Posts

    20
  • Cadastrado em

  • Última visita

  1. Nobre, retire a BIOS deste TV, limpe bem o local , regrave a firmware dela e re-solde no lugar, voltará tudo ao normal. espero ter lhe ajudado amigo.
  2. Olha, o que eu achei aberto foi o Diodo zener 1n5380A em curto, mas estive verificando ela mantem o led do StandBy fica acesso, mas não acontece nada, não tenho o manual técnico para poder ver as tensões corretas do padrão , vi também que existe um componente um pouco recessaco logo após a entrada de energia, mas acho que um indutor que aqueceu somente. Por acaso terias o manual de serviço dela?
  3. Obrigado a todos pela ajuda, ja foi resolvido.
  4. Verifiquei a fonte e troquei o capacitor de 150uf por 400volts que estava estufado, mas o problema continua, alguém poderia me ajudar?? Grato por enquanto.
  5. Bom Dia e obrigado pelo retorno tão rápido, achei que iria demorar muito para poder obter uma resposta. hehehe mas vamos lé, abaixo esta o esquema elétrico espero ter montado corretamente
  6. Fiz este circuito que baixei da net, montei mas não funcionou, ele é para acionar 23 Led brancos, mas não o faz, verifiquei tudo novamente e nada, ele trabalha em paralelo com uma bateria, que no caso de uma falta de energia eu possa fazer uso normalmente não sei mais o que fazer, alguém poderia me ajudar? hehehe sou RadioAmador e faço isto por hobby mesmo. hehehehe

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!