Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

xtremepredador

Membros Plenos
  • Total de itens

    20
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

5

Sobre xtremepredador

  • Data de Nascimento 13-07-1988 (30 anos)

Informações gerais

  • Cidade e Estado
    Anajatuba ma
  1. Boa noite galera, to com essa duvida pois encontrei as duas com preços idênticos qual seria a melhor opção ? XFX xt 500 e Corsair CX500 Quero uma fonte pra segurar minha Rx 480 com um pouco de folga !
  2. Sim tenho certeza o hd liga normalmente até o bip, após isso ele desliga acho q seria uma auto proteção ! Pesquisei um pouco mais em outros lugares vi alguns falando que pode ser o regulador de tensão com problemas !
  3. Amigo se for a placa logica se eu por de um HD da mesma serie vai da pra recuperar ?
  4. Problema em um HD de 1TB Seagate Barracuda com bip ! É o seguinte logo quando ligo o PC, o hd liga coloco o ouvido bem próximo da pra ouvir o som do motor e a agulha em funcionamento logo após uns 3 a 5 segundos ele bipa uma vez e se auto desliga, alguém saberia me dizer se é a placa logica, e se tem como recuperar meus dados pois tenho muitos arquivos que não posso perder. Obs: Já testei com outras fontes e PCs . Desde já Agradeço.
  5. Quando ouvi o desligamento , percebi que o dissipador do chipset estava quente sentir calor ao colocar minha mão próximo mas no AIDA64 a temp estava normal, a do processador ttbm estava normal !
  6. Olha só galera só pra atualizar o PC desligou sozinho novamente, após quase 3 Hras que ele tava ligado !
  7. Mas como falei já testei com outras 2 fontes de amigos meus que estavam funcionando perfeitamente ! O problema que quando ele desliga as vezes não liga novamente , tenta da partida liga os leds , fan cpu e desliga ! Na bios também ocorre o desligamento
  8. Ok no momento estou usando ele aqui já faz 1hra e 30 min +- geralmente é +- nesse tempo que ele desliga assim que desligar eu verifico !!
  9. Esse teste ainda não tive como fazer pois to sem multímetro , mas já testei com outra fonte e ocorreu o mesmo problema !!
  10. Ok já estou já posto a print ! A fiação da residência foi trocada faz um ano +- acho que está normal ! @Math.Pi
  11. Não uso nada disso que você citou , ligo a cabo da fonte diretamente na tomada !
  12. Olá pessoal , vou tentar descrever o máximo possível meu problema e o que eu já fiz pra verificar o que era sem êxito ! Bom depois de algum um tempo indeterminado o pc desliga sozinho, as vezes quando ligo novamente após o desligamento ele liga e só vai desligar novamente depois de algum tempo de uso ! Em alguns casos após ele desligar não consigo ligar novamente ele da partida liga os leds fan cpu e desliga ! também quando estou na BIOS as vezes ocorre o desligamento geralmente após ele desligar sozinho ! Já fiz o teste com memoria esta ok , já fiz teste no HD esta OK ! Já Coloquei outra fonte o problema continuou da mesma forma como descrevi acima , já fiz o teste de fumaça deixando apenas A fonte , Mobo , e processador, acontece a mesma problema o PC as vezes nem da tempo de bipa por falta da memoria e já desliga ! Já monitorei as temperaturas com AIDA64 esta tudo dentro dos padrões ! Processador: Intel Core i5 3470 Placa Mãe: gigabyte ga-b75m-d3h Video: GTX 970 Gravador de DVD/RW SATA Memoria: Corsair vengeance 1600MHz (2x4) Hard Disk: 1 TB SATA III SEAGATE Fonte: OCZ 500w modxstream pro Não uso estabilizadores ! Por favor me ajudem já não sei o que fazer.
  13. Neon tem como você olhar o MP q mandei pra você !!
  14. É essa amigo ! eu queria uma fonte para segurar com um pouco de folga ... PC: Processador i5 3470 , Placa Mãe GA-B75M-D3H , 8GB(4x4GB)RAM DDR3 Corsair Vengeance , HD 1 Sata de 320 e 1 de 1 Tb , Placa de Video AMD R9 270X !! Colocarei ainda 2 coolers só que ainda não escolhi o modelo!
  15. Ae amigos essas fontes são boas ?? http://www.kabum.com.br/produto/34215/fonte-corsair-cx-500w-cp-9020047-ww- https://www.balaodainformatica.com.br/Produto/53215/Fonte-CXM-Series-Modular-Bronze,-Pot%C3%AAncia-600W---(CP-9020060-WW)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×