Ir ao conteúdo
  • Cadastre-se

Thiago Mello

Membros Juniores
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Rio de janeiro/Mesquita
  • Sexo
    Masculino
  1. Talvez tenha alterado pelo fato de ter colocado tudo no extreme... não percebi. O overclock é muito limitado, só tem essas opções que printei. Meu processador não é " K ". Se eu tivesse uma placa-mãe com BiOS z77 eu conseguiria aumentar o Ratio até 4,5Ghz pé tutorias que assisti no YouTube. Mas minha dúvida seria a seguinte se eu aumentar os valores do " CPU VOLTAGE " , " DRAMVoltage ", e as demais voltagens eu conseguiria aumentar o Ratio? Eu não sei explicar muito bem, pois não entendendo muito de overclock, estou aprendendo pesquisando aqui no fórum e Google. Resumindo...O meu processador trabalha no 3.7Ghz no turbo mode ativado. Daí eu alterando aquelas voltagens que citei a cima eu conseguiria aumentar??
  2. Temperatura no chegando no máximo 64°. VRM ? Num tô achando o local. 250 já foi setado de padrão. Não mexi.
  3. Fala galera beleza? Minha placa-mãe é limitada eu sei, precisaria de uma z77, porém quero retirar o máximo de desempenho do processador com essa B75, podem me ajudar? Depois de muita pesquisa setei na Bios dessa maneira como nas imagens. Ficou bom? mudo alguma coisa? Uma duvida se eu mexer na aba " CPU Voltage " VCCSA Voltage " como nas imagens eu vou conseguir aumentar o CPU Ratio de forma manual ? Obrigado a todos!
  4. Estou atrás dessa BIOS também...alguém achou alguma coisa? Até onde eu catei as informações essa BIOS é da AMI.
  5. Tem certeza que isso é russo? Mas mesmo assim não é possível setar nada, ele não permite que eu entre em nenhuma configuração. Na verdade ele só permite entra em uma , que mesmo assim não deixa mudar nada....como se tivesse bugado a memoria dele. Como eu faço um Reset? adicionado 7 minutos depois Obrigado!! O Reset resolveu o problema. Eu nem sabia que existia essa opção de reset....kkkkk. Fui no Google dar uma olhada em qual tecla. Tem que segurar a tecla Source por 20s.
  6. Olá pessoal, gostaria de saber se tem como eu configurar as opções do de configuração do monitor via Software, porquê a opção de configuração do monitor ficou zoada, com os caracteres estranho e não consigo setar nada....Deu pau em algum componente. Quero desabilitar o Dynamic Contrast essas coisas e não consigo.
  7. É básica. agora @simforoso estou pesquisando muito, ai achei muitos lugares falando que o I5-3470 chega a ganhar as vezes do i7 3370...será possível?
  8. Olá galera poderiam me ajudar com opiniões dos senhores a respeito de qual professor devo trocar pra minha máquina? Meu PC: Processador: I5 3370 Memória:12Gb Placa de vídeo: GTX 1060 6Gb Eu pensei em trocar por um I7-3370. Obs: não tenho como fazer um grande upgrade no momento.
  9. Olá pessoal fechei um pacote com a NET que dobra minha velocidade, eu tinha 60Mbs e como dobrou foi para 120Ms, porém nunca conseguir atingir essa velocidade. Hoje esteve um técnico aqui em casa disse que minha placa de rede tinha que ser de 1Gb. a minha placa de rede atual é a Atheros L2 Fast Ethernet 10/100Base-T Controller PCI - ONBOARD. Estou pesquisando pra comprar placa de rede de 1Gb, porém eu estava lendo que as placa de 10/100 igual a minha suporta conexão de até 200Mbs. É verdade isso? tenho que comprar uma placa de rede de 1Gb mesmo?
  10. Não Aparece nenhuma mensagem antes não...já restaurei as configurações padrão mais continua a entrar na BIOS quando liga...só lembrando eu conseguir instalar o Windows 8. mas a OS em Others.
  11. Galera, comprei já faz um tempo esse note para minha filha, ele veio instalado com o Windows 8, depois de muito pesquisar na internet conseguir instalar o Windows 7. Agora gostaria de voltar com o Windows 8 e estou encontrando os seguintes problema: No Setup da BIOS tem a opção (OS SUPPORT) p/ eu instalar o Windows 7 habilitei Others, isso na época. A configuração padrão é Windows 8 64 Bit. O problema estar quando eu habilito no (OS SUPPORT) o Windows 8 64 bit e salvo as configurações o computador sempre inicia na BIOS não sai disso. Eu até conseguir instalar o Windows 8 mas deixando na BIOS (Others). Pesquisando aqui no fórum achei outros Tópicos parecidos mas sempre relacionados com hardwares com defeito no meio caso está tudo funcionando. Gostaria apenas de habilitar o OS SUPPORT na Bios. Eu acho que o desempenho deve melhor ou não?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!