Ir ao conteúdo
  • Cadastre-se

addamuss

Membro Pleno
  • Total de itens

    448
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

128

2 Seguidores

Sobre addamuss

  • Data de Nascimento 04/05/1989 (31 anos)

Informações gerais

  • Cidade e Estado
    Volta Redonda/RJ
  • Sexo
    Masculino
  1. Moderadores, podem fechar o tópico. Problema resolvido. Em meio a Pandemia do COVID-19, estou trabalhando em Home Office. Um dos programas utilizados para acesso da rede privada, é o FortClient. Esse endereçamento, é exatamente desse programa que faz uma alteração no DNS para segurança privada da conexão. As mudanças só acontecem enquanto o mesmo está ativo. Agradeço a todos, abraços.
  2. Não precisou. O tracert só da o primeiro salto no meu pc e depois no restante dos 30, da tempo esgotado.
  3. Quando mudar, colocarei o print do Tracert aqui.
  4. Na verdade não é esse o problema. Ja uso DNs personalizados. O problema é que o primário muda sozinho do nada, como ja aconteceu agora pouco. Ja falei com a operadora, e o DNS mudado não é o dela.
  5. Boa noite. Estou tendo problemas desde que comprei um Roteador novo, um DLINK DIR-825. De tempos em tempos, meu DNS primário muda, para esse por exemplo: 10.172.24.2 Falei com o provedor, e esse dns não vêm deles. Não consegui muita informação na internet. Alguem pode me dizer exatamente o que está acontecendo? eu só percebo que mudou quando a internet acaba ficando lenta. Só muda o primário.
  6. Motivador. OIEHEOIHEOI valeu.
  7. @Imakuni Novos testes feitos agora: 1-10-11-11-30 / 1.590v - 1866mhz. Passou em todo teste de memoria, rodando liso. Queria subir agora pra 2133mhz pra finalizar. Alguma sugestão de up nos timing?
  8. É uma Z97 G45 a mobo, o processador é um i7 4790k sem overclock.
  9. Tempo de vida útil da memória diminui muito?
  10. @Imakuni Não, colocando o máximo que você disse: 1.65, 1.60. adicionado 0 minutos depois HEHEHEHEHEHEHE
  11. @Eder Neumann @ImakuniPela experiência de vocês, será que consigo colocar 2200mhz? Se eu citar meu setup, vocês tem uma ideia? O setup ta assinatura está antigo ja.
  12. Então tem a possibilidade de acontecer.. entendi. Todas as vezes consegui reiniciar. Tela azul ou tela preta pedindo default nas configurações anteriores.
  13. Tava pensando em fazer 1-10-10-10-30 dessa vez, mantendo a tensão de 1.5 Só que ficou uma duvida: Toda as duas vezes que deu erro, o sistema me permitiu voltar no bios e refazer. Uma delas foi uma tela preta no boot que pediu pra dar defaut. Existe a possibilidade de eu não conseguir acessar o bios pra desfazer a ********** @Imakuni?
  14. Heheheh é verdade.Alguma dica de configurações para começar a tentar colocar em 1866mhz?
  15. @Eder Neumann @Imakuni É importante ressaltar que: Fiz dois testes ontem. As memorias ja estavam rodando em 1600mhz No modo automatico. Consegui colocar a 1800 em modo automatico sem mexer nas frequencias. Depois fiz a configuração 1-9-9-9-27com 1.5 pra rodar a 1866. Pc ligou, entrou no bios, mas na hora do teste de estabilidade: tela azul. É assim na base do erro e acerto mesmo?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes