Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Peterson Cordeiro

Membros Plenos
  • Total de itens

    28
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Jaboatão/Pernambuco
  • Sexo
    Masculino
  1. Encontrou solução ? estou com o mesmo problema, desculpe ressuscitar o post
  2. Já tentei o w+p =\ , não sei o que pode ser cabo sei lá ,engraçado que sozinho o aoc funciona normal com o mesmo cabo usado como secundário
  3. Uso como monitor principal um dell p2317h e como secundário um monitor/tv aoc l19w931 , a tv possui HDMI e usando só ela funciona mas usando como secundário não. Uso dp no dell e HDMI na aoc. já tentei detectar drives e não encontro a tv, driver nvidia atualizado .
  4. Olá pessoal, qual é o ganho significativo em porcentagem no jogos ? Por exemplo eu tenho um 1500x qual seria o ganho em fps em um over para 3.9 ou 3.8? E a partir de qual vga isso seria notável?
  5. Pois todas as minhas finadas gt 220 e r7 250x queimaram com um ano e um ano e meio respectivamente =\ .
  6. Gostaria de comprar nova por causa da garantia, pretendo pegar uma galax que o teclab da 1 ano adicional.
  7. Pretendo trocar minha atual rx 460 2gb que está rodando a maioria dos jogos no low entre 30 e 60 fps, quero algo que eu possa jogar todos os jogos de preferência no alto com alguns ajustes pro médio a 60 fps cravados sem quedas. Meu monitor é full hd e meu pc : r5 1500x ,8gb de ram, corsair 430w
  8. Basicamente estou em dúvida entre os modelos de duas caixas r19u da edifier que eu vi na americanas por 130 parcelado e o Logitech 2.1 z211 na kabum por 160 reais. Antes usava a tv aoc l19w931 pra ter o som mas agora como estou com outro monitor queria algo com som semelhante a antiga tv.
  9. Rx 460, mas futuramente pretendo adquirir uma 1060 . Um oc não traria nenhum benefício quando por a 1060?
  10. Recentemente adquiri a placa-mãe do tópico mais uma memória hyperx 2400mhz cl15 , fazer oc mudaria MT o desempenho? E qual seria uma frequência boa para o cooler box?3.8?setar em 3.7 faria diferença visto que está sendo do boost clock?e sobre a memória seria necessário fazer um oc também?
  11. Obrigado vou esperar a black fraude para poder ver se consigo pegar o 1600! pois só tenho disponível 700 reais pro processador mesmo, mas muito obrigado!
  12. Então entre o 1400 e 1500x qual seria a melhor escolha? Obrigado pelo esclarecimento das outras dúvidas
  13. Pretendo comprar uma AB350M-HDV da asrock que está 390 reais a vista na kabum, ou seria melhor pegar uma 320m da gigabyte por exemplo? E entre o r5 1500x e o i5 7400 qual seria melhor ? Vi que o r5 1500x está com um custo/benefício mt bom mas ainda estou em dúvida. Não pretendo fazer overclock pois minha fonte é uma cx 430 e também pra upgrade futuro pretendo comprar uma gtx 1060 , se escolher o ryzen ou intel dariam gargalo ?
  14. Possuo um i3 4170, 2 pentes de 4gb de memória genéricos, uma cx 430, dois hds de 500 gb e a mobo asus h81m-cs/br. O pc vem se desligando de tempos em tempos , passa dias sem desligar mas do nada começa a desligar do nada , num momento desses em que logo após começar a tela da asus o pc desligava eu testei sem placa de vídeo, sem os dois hds, testei as duas memórias separadamente em cada slot e o pc continuava a desligar no logo, chequei a temperatura no bios e estava 37 graus então não é sper aquecimento, cheguei a ligar sem memória e também desligava 3 segundos após ligar. Usei o jumper na fonte ficou ligada normalmente , só sobrou o processador e a placa-mãe. alguém poderia dar alguma dica? ou será que o defeito pode ser no processador

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×