Ir ao conteúdo
  • Cadastre-se

rsm_rlb

Membros Plenos
  • Total de itens

    163
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

15

Sobre rsm_rlb

  • Data de Nascimento 22-03-1992 (27 anos)

Informações gerais

  • Cidade e Estado
    Brasília - DF
  • Sexo
    Masculino
  1. Galera, seguinte: Eu tenho um pendrive, que eu usava ele como boot de windows. Só que estou precisando dele para outra coisa, então fui formatá-lo, mas apareceu uma mensagem dizendo que não podia formatar porque estava protegido contra gravação. Usei um tutorial na net (vou deixar ele aqui para caso alguém precise ver o que fiz) e agora o erro é outro. Quando vou setar como ativo no CMD aparece a mensagem: "O DiskPart encontrou um erro: A solicitação não pôde ser executada devido a um erro do dispositivo de E/S. Consulte o Log de Eventos do Sistema para obter mais informações." Não tá aparecendo no sistema, mas no "list disk" aparece lá normal. No "gerenciamento de disco" também aparece, mas não deixa eu fazer nada. Alguém sabe como arrumo isso?
  2. @Matheus Malvezi an5506-02-fg Esse aqui https://www.oiw.com.br/provedor-fttx-onus/onu-an5506-02-fg-gpon-onu-1x-giga-1x-fast-ethernet-1x-porta-fxs-pots-wifi
  3. @Matheus Malvezi Não, falo de atualizar o firmware. Sei nem o que isso significa =/
  4. @Matheus Malvezi Eu não sei fazer isso.
  5. @Matheus Malvezi Não funcionou. Até o discord parou de carregar agora.
  6. @simforoso Não funcionou. @Matheus Malvezi Coloco os números em "Endereço IP" e "Máscara de sub-rede"? Porque eu sempre deixei "obter um endereço IP automaticamente" e sempre funcionou pra mim.
  7. Pessoal, eu to com um problema. Meu chrome não está conectando. Eu abro ele e acesso a primeira página normalmente (normalmente o whatsapp web) mas na hora de abrir a segunda... Não importa se é facebook, g1, google, globo esporte...... Sempre aparece a mensagem no print abaixo. As vezes fechar e abrir o navegador novamente ajuda a conectar algumas páginas, mas novamente em seguida elas voltam a apresentar erros. Tentei pelo Edge (é o único navegador que tá instalado aqui além do chrome) e as páginas abrem normalmente. Eu estou achando que mexi em algo que não devia e agora não estou sabendo arrumar, porque este problema começou a ocorrer ontem, então queria a ajuda de vocês para saber o que eu faço. Por favor, peço que não venham dizer "muda de navegador" porque se fosse para adotar esta solução, eu já teria feito. Desde já, agradeço a todos que puderem ajudar.
  8. Então, coloquei os outros 2 porque eu ainda poderia fazer um esforço para pegá-los, apesar da preferência pro J5. Mas como não conheço, queria ver se alguém sabe se eles prestam.
  9. Meus amigos, tanto o meu celular quanto o da minha esposa estão dando problema, então estamos precisando urgentemente de um celular novo e queria aproveitar o dia dos pais pra pegar um (ou os dois), sendo assim a preferência é lojas americanas ou casas bahia porque é aonde eu posso ir lá tirar e não preciso pagar frete. Sendo assim, queria saber se alguém recomenda um desses? (Não posso pagar mais que 1000) https://www.casasbahia.com.br/TelefoneseCelulares/Smartphones/Android/smartphone-motorola-moto-g6-play-xt1922-indigo-com-32gb-tela-de-5-7-dual-chip-android-8-0-4g-camera-13mp-processador-octa-core-e-3gb-de-ram-12669434.html?recsource=busca-col&rectype=col-24576-0 https://www.casasbahia.com.br/TelefoneseCelulares/Smartphones/Android/smartphone-samsung-galaxy-j5-pro-preto-32gb-tela-5-2-android-7-0-cameras-de-13mp-com-flash-led-dual-chip-processador-octa-core-e-2gb-de-ram-11666581.html?recsource=busca-col&rectype=col-19025-38 https://www.casasbahia.com.br/TelefoneseCelulares/Smartphones/Android/smartphone-asus-zenfone-4-selfie-zd553kl-preto-com-64gb-tela-5-5-dual-chip-camera-frontal-dupla-android-7-0-processador-octa-core-e-4gb-ram-11822367.html?recsource=busca-int&rectype=busca-38
  10. Consegui pessoal! Obrigado!
  11. Acho que não tem essa opção aqui.
  12. Galera, tá aparecendo esse negócio no meu computador, e incomoda bastante. Já passei o CCleaner e não resolveu. Alguém me ajuda?
  13. Vim dizer que consegui arrumar. Aparentemente eu precisava atualizar o sistema. Depois da atualização, a barrinha ficou do jeito que eu lembrava. Só não lembro como colocar a barra de títulos dos programas, mas isso, se ninguém souber arrumar, eu me viro. Obrigado.
  14. Então, acho que tu não entendeu. Dá uma olhada como fica a barra sem estar ativada. É esse canto que quero "fixar"
  15. Boa noite, não é uma situação urgente, mas é uma dúvida mesmo. Gosto de deixar o menu iniciar em tela cheia com os atalhos que uso fixados, e o icone deles na lateral esquerda. Mas formatei o computador e não to conseguindo fixar. Me incomoda ter que clicar pra abrir essa parte, para depois ter que ir na opção para abrir os demais programas... To pesquisando aqui e não to achando. Alguém sabe como faço?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!