Ir ao conteúdo
  • Cadastre-se

Acaradobe

Membros Plenos
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Sobre o uso exagerado de ram não sei dizer, pra isso vai ter que ir no gerenciador de aplicativos
  2. Amigo, até onde eu sei video componente não tem resolução decente, se você ta tentando ligar em uma tv de tuvo te desejo boa sorte
  3. Pelo que entendi o total de memória dele é 16 gb, certo? Para você descobrir onde está este excesso de memória ocupada vai ter que instalar um gerenciador que analise tamanho pasta por pasta. Deve ter vários mas agora só me lembro do asus file manager. Instale, analise e depois diga o que viu
  4. Fico curioso para entender o que está acontecendo também, já editei centenas de vezes discos no gparted do linux, bem como no gerenciador do windows. Você poderia explicar melhor com mais detalhes o que está tentando fazer?
  5. Sei que é possível não haver respostas precisas mas preciso tentar entender o que tá acontecendo. A solução paliativa eu já achei, simplesmente instalei o mesmo w7, só que agora 32 bits. Todos os Windows x64 instalados ficavam corrompidos e o hd "inutilizado" em poucas horas, pelo menos até a solução inusitada que vou explicar logo abaixo. Tenho um processador pentium dc 1,6 e um c2d 2,3, placa gigabyte e 4 gb ddr2. Enquanto ele está com o pentium roda qualquer coisa, mas esse c2d não ta aguentando o tranco e gostaria de descobrir porque. O hd que tem 500 gb para de ser reconhecido pela bios deste pc e agora descobri que um outro pc de placa da asus também não reconhece. Nunca testei em pcs de outras pessoas, pois até hoje tive a sorte de ter um pc jurássico de placa abit que reconhece esse disco e nunca me abandonou, me permite rodar linux em live cd e editar a partição problemática. E então, alguém se habilita a arriscar alguma hipótese?
  6. Através dessa pergunta venho me queixar de um pc que achei no ferro velho. Ele tem uma motherboard p5k premium ddr2 com 8 gb de ram, um core 2 quad q6600 e uma 8600 gt. Particularmente eu nunca tinha visto uma placa com 2 coolers laterais ao processador, até achei bonito, mas o cooler acima do processador joga o calor direto na fonte, que esquenta bastante. Alguém que ja teve uma configuração dessas por gentileza poderia me explicar o que devo fazer?
  7. Meu pc é velhinho, pentium dual core, 3 gb ddr2 e sem gpu. Não sei se isso tem influência mas ligando meu hd de 500 gb com windows 8.1 junto com o de 250 mesmo vazio ele da tela azul e reinicia, contudo o contrário não acontece pois instalei o windows 7 no de 250 e ele liga e acessa os dados do de 500 normalmente.
  8. NENHUM dos 6 GB que tenho são de alta densidade. Como disse está acontecendo com as duas placas. Antes eu não tinha como instalar um so 64 bits. Agora eu tenho, vou instalar o 8.1 pro e ver no que dá. Não faz sentido: uma coisa é a placa não identificar os 4 gb, ou outra coisa é rejeitar. Uma vez que a placa aceita até 8 GB ou vai com o 8.1 usando os 6GB que tenho ou continua sofrendo com 2 gb
  9. Faça o seguinte: vai no site reclame aqui e escreve sua queixa. Isso é defeito
  10. Isso de vez em quando acontece mesmo. Seria bom se nessas horas você tivesse outro pc ou outro sistema instalado em dual boot pra testar
  11. Nunca vi isso, informe a placa-mãe, o processador e qtos gb de ram o pc tem
  12. Eu compraria um asus zenfone 5. Ele custa 650 reais, mas por esse preço você não compra um moto g, que é PIOR QUE ELE. Por 400 as opções são muito poucas. Vai de zenfone 5 mesmo
  13. Há 2 anos, fui vítima de um "técnico de informática". Meu pc estragou e apavorei, fui numa loja e pedi pra colocarem uma placa ddr3 e 2gb de ram 1333, aproveitei só o processador (core2duo e7200@2,53 ghz) e a fonte. Tudo colocado funcionou muito bem. Meu erro: voltei na loja e pedi pra colocarem uma RAM de 4gb. Disseram que não podia, e então pedi pra darem uma "olhadinha" no windows que eles colocaram sem necessidade por $50. Eles colocaram os 4gb não sei porque e ao ligar o pc, os windows (já que tinha 1, que recuperei) corromperam. Quando me disseram eu fiquei muito pu.to ainda mais porque queriam instalar de novo e cobrar mais $50. Eu mandei deixar do jeito que tava mesmo e em casa tentei instalar tudo qto era windows e linux e nada pegava. Depois de 4 meses eu descobri que eles trocaram a ram para 4gb (não me deram meus 2gb e tb não dei os 4gb deles), e ela não aceitou o processador e vice-versa ou talvez seja a propria placa mesmo. Hoje chegou pra mim a placa msi g41m-s01, com especificações identicas. Ela não deu com 4 gb, mas com 2 gb está dando (2 gb esse que nem deu video na asrock) Por que isso ocorre? Estou baixando windows 8.1 PRO 64 bits, se instalar direito eu falo.
  14. Pra quem é usuário avançado de pc, é sempre bom ter mais opções. no seu caso é super fácil transferir os dois sistemas para o ssd. Apenas clone um disco para o outro e tudo beleza: o linux tem uma capacidade fora do normal de poder ser usado em qualquer pc apenas instalando o disco. O windows 8.1 apenas fazendo a correção de inicialização já basta. O que me preocupa é que você quer trocar 500 por 120. Ou você compra outro hd sata (de preferência com mais armazenamento) ou um ssd maior ou ainda usar pc para o sistema e comprar um hd externo de uns 2tb
  15. Eu segui esse guia e consegui na boa http://www.vivaolinux.com.br/dica/Dual-boot-Ubuntu-1404-Windows-8-UEFI-completo. Ah pesquisa no google tb

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×