Ir ao conteúdo
  • Cadastre-se

Icaro Harris

Membros Plenos
  • Total de itens

    105
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Eae galera, beleza? Bem, eu estou mexendo em um aparelho de som aqui, e ele não recebia carga do carregador, havia medido os capacitores smd e outros componentes em volta da entrada mini usb, porém, achei um resistor smd 1r5, ele fechava curto, após sua remoção, voltou a receber carga, ai achei que o problema estava solucionado, porém eu desconfiei, pois se o problema realmente é ele, não era para passar corrente, pois não está fazendo a ligação do circuito, aí vi a burrice que estava cometendo, eu havia o confundido com um fusível (Não sou técnico, sou amador. E vi também, que a bateria não está carregando, apenas acendeu o led com a remoção do resistor) E quero saber, se o resistor está com saúde, ou realmente eles fecham curto quando atravessam tensões maiores neles ou algo do tipo. Grato. Obs: na escala de diodo no multímetro, ele marca 1.8 fechando curto, apitando.
  2. @DaianS Ela não é velha, porém esse meu amigo invés de mandar pra garantia, mandou nesse "técnico" ai.
  3. Boa noite/Bom Dia/Boa Tarde, e ai galera, venho aqui para querer esclarecer mais uma dúvida, ganhei uma RX 560 da Gigabyte de um amigo, porém ele tinha me dito antes que ela não funcionava, ele disse que levou em um "tecnico" e o cara havia quebrado um componente na placa, porém quando peguei, notei que o cara estraçalhou a parte onde vai o 12v e 3.3v do PCIE, portanto, não existe tensões neles... E ele disse que ela havia dando defeito após uma tempestade, o que leva eu à crer que essa placa é sucata em todos os aspectos, porém quero a opinião de vocês se tem como fazer algo por ela. Obs: Parece que ele arrancou os componentes com a unha, arrancou todos os pads, ai lixei a pcb pra ver se achava a trilha de cobre, porém consegui achar somente de 1 capacitor smd e desse componente que tem 3 pernas de solda! adicionado 1 minuto depois
  4. Eae gurizada, eu tenho aqui uma GTX 570 que está precisando de um Reballing ou Reflow, porém hoje de tarde, fui dar um reflow nela, e taquei fluxo de solda, e usei um soprador térmico e uma estação de retrabalho, a temperatura do soprador em baixo da placa, estava +/- 170~205ºC, e deixei, passou uns 5 minutos cheguei com o bocal da estação de retrabalho a 400ºC em cima da GPU e fiquei uns 5 minutos tb, e a solda não derreteu, ficou super quente, mas a solda continuou sólida, repeti 3 vezes, o mesmo experimento e nada de sucesso... Eu parei por medo de dar algum problema na GPU... Alguém pode me ensinar a fazer o procedimento correto?
  5. Não esqueci amigo, mesmo se tivesse esquecido, ela só não iria dar vídeo, por pouca alimentação, uso uma EVGA 600w, mas n é a fonte, pois usei uma gtx 570 nela dps dessa placa ter dado artefatos.
  6. Eae galera, vim de novo para trazer mais uma das minhas idiotices, enfím, comprei uma GTX 760 usada, e queria trocar o cooler dela, pór que tava esquentando demais, comprei uma da EVGA no ML, e trouxe, porém a minha placa é da POV, ea entrada do fan era em outro lugar, fui inventar de fazer uma gambiarra "Jeitinho Brasileiro" e acabei que fu**** a placa por completo, ela liga, mas a tela enche de artefatos eo cooler não gira mais, ae queria saber se mandei a GPU dela pro céu, ou tem chances de reparos ainda.
  7. Eae pessoal, beleza? Semana passada, a bios da minha placa-mãe, estava travando, falaram que era problema da bios, por curiosidade vi que ela estava num socket, e puxei ela com a bateria conectada, mas fora da tomada, e vi que ela é da quelas removiveis (ÓBVIO) Enfím, fui ligar o pc hoje, por que resolvi formatar ele, e advinha? placa-mãe não dava imagem de jeito algum, chegou a dar 1 bip, e nada mais acontecer, agora ela não está bipando e nem dando imagem... Será que a Bios morreu? Será que minha placa-mãe morreu? aguardo resposta!
  8. Olá, eu novamente para trazer a vocês mais um problema que está acontecendo comigo, antes de ontem, estava jogando War Thunder, eo jogo travou por completo, e apareceu uns quadradinhos coloridos no centro da tela, desliguei ele no cabo, e liguei, horas depois fui jogar outro jogo, e ele ficava travando toda hora e saia, quando fui jogar novamente War thunder, o jogo acusava a memória da placa de vídeo... Em seguida, fui procurar no google sobre o problema, ea tela do monitor ficou piscando e aparecendo riscos na vertical brevemente, e em seguida deu tela azul, com o seguinte erro "Video scheduler internal error" pesquisei sobre, e pensei que era bug do Windows 10, portanto, fiz todos os métodos recomendados, e nada resolveu, por fím, desinstalei o driver da placa e boom, tudo sumiu, o pc voltou ao normal, dava para mexer em tudo sem travar, porém se eu instalar o driver, trava tudo novamente, mas enfím, hoje removi a placa e lavei ela com alcool isopropílico com algodão, e troquei a pasta térmica, mas não adiantou nada, e parece que piorou, pois vou mexer nos arquivos, na hora que dou duplo clique, as palavras do arquivo fica cheia de quadradinhos... Preciso da ajuda de vocês, como resolver isso de uma maneira mais prática, pois se for para pagar, prefiro comprar uma nova, pois o reparo dessa placa, é mais de 300 reais, é uma GTX 580 Classified Ultra 3gb.
  9. Olá, ontem estava jogando, e meu pc travou do nada, tive que desligar no botão, e quando liguei, percebi uma lentidão no sistema operacional, e quando fui mexer na net, o pc travou e deu tela azul com o seguinte erro "video scheduler internal error" estou desde 12:00 tentando resolver o problema, e só descobri que é bug do windows 10, só consigo mexer no pc quando desinstalo o driver da placa de vídeo, por favor, me ajuda. Processador: Intel core i5 3330 3.0ghz Memoria: 8gb 1600mhz placa-mãe: Pcware ipmh61r2 Placa de vídeo: GTX 580 Classified ultra 3gb Fonte: EVGA 600w HD: 2x 500gb seagate 7200rpm
  10. Cara, o que tu fez? Minha placa de vídeo tá idêntica a sua, mas porém, a minha tá travando em jogos também.
  11. Olá a todos, venho relatar a vocês um problema sério que aconteceu comigo hoje, estava jogando War Thunder, quando do nada meu pc travou por inteiro, tive que desligar direto no botão, quando liguei, e algumas horas depois, fui jogar Cities Skylines, com 3 minutos de jogo, ele travou, fui jogar War Thunder, toda hora reinicia o jogo dizendo que está com a memória baixa, estou ficando preucupado, pois minha placa tem 3gb de memória ram, e nunca me ocorreu esse problema. Não é super aquecimento, pois acompanho a temperatura das peças, não é falta de limpeza, pois deve ter 1 mês que dei uma geral no pc, e por fim, não é falta de alimentação, pois tenho o pc a 1 ano, e isso só me está ocorrendo agora. Por favor, me ajude.
  12. Obrigado, já me deu um alívio, mas pode apresentar algum problema no futuro? Ou durante a sessão no windows? ainda não mexi nele no Windows.
  13. Fala ae galerinha, chegou hoje o meu processador core 2 duo e7500, e por idiotice e infantilidade minha, a quina do processador amassou, perdeu a tinta da PCB e ficou na PCB direto, mas porém, as bolinhas douradas não sairam, só estão enrrugadas, fui ligar ele, e mostrou as opções dele na bios tudo, velocidade normal e etc, fiquei meio cabreiro, é que tem hora que aparece que ele esta a 2.93ghz, que é a velocidade padrão dele, e outra aparece a 1.52 ghz, estou com medo dele está dando mal contato, poderiam me ajudar? Grato.
  14. Ainda não comprei, o que me falta é dinheiro, pensei que iria vender minhas peças aqui rápidinho, mas estou enganado kkkk.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×