Ir ao conteúdo
  • Cadastre-se

Ricardo Schuster

Membro Pleno
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino

Outros

  • Biografia
    Jogador viciado
  • Ocupação
    Designer Gráfico
  1. Opa, vou dar uma olhada nisso, sim vou tentar providenciar a fonte! Obrigado haha
  2. Hm, valeu guys, vou dar uma olhada no que posso fazer
  3. Essa da EVGA é boa mesmo? :x tem muita dif de preço
  4. Existe uma fonte boa e barata pra consegui sustenta tudo isso? Não sou manjador de fonte... como pode ver ***** comprando essa xD
  5. Minha VGA é tão boa assim? =o É que eu troquei todas peças do PC ano passado e deixei a fonte "ah, não vai fazer tanta diferença" ela ja tem uns 5 anos xD
  6. Já testei com a OnBoard e continuo travando
  7. Existe alguns sintomas que poderia me dar certeza do problema? :x Não tenho uma fonte sobrando pra testar e não to com verba pra gastar dinheiro e o problema continuar x-x
  8. Mas isso pode ocorrer logo no boot do computador? Uma perguntinha Wal, você mora em SJC/SP?
  9. Está bombando? Seria defeito? Eu dei uma lida por cima, estou com pouco tempo pra ler tudo
  10. Galera, meu PC ta congelando aleatoriamente, na hora do boot, navegando na internet, jogando, parado, congela de qualquer jeito Ja fiz vários testes, troquei memoria RAM, pasta termina retirei a VGA tudo continuou travando, cheguei a trocar minha HD por uma SSD e o erro continua Specs: MoBo: Asus M5A78L-M/USB3 Processador: AMD FX-6300 3.5Ghz AM3+ Black Edition VGA: Power Color HD7850 2GB GDDR5 256bits Memoria: Patriot 4GB DDR3 -não sei quantos heartz rsrs- Fonte: CaseMall ATX 500W CAS-500BRRP
  11. Sim, eu consegui instalar depois, foi erro na hora de gravação xD Só que tive que retornar pro W7, o VIA HD (driver de audio) tava bugando no W10TP
  12. Olha, imo, eu não curto mouses com DPI's alta pra trabalho, se ele tiver funções como o Deathadder de definir a DPI e criar profiles, pode ser que fique bom pros dois xD
  13. Galera, uma pequena ajuda, eu to usando o W10 TP em todos meu computadores aqui em minha casa, e todos estão funcionando numa boa, mas tem um em que o Som fica perdido, todos programas que eu instalei o audio não é reproduzido, apenas o Opera e Skype. Atualmente, meu pc só tem Opera Skype Osu e TS3, mas os outros dois não faz som Minha MoBo é uma M5A78L-M/USB3 e não consigo encontrar o erro. Ah sim, por mais que eu desinstale e desative os bagulhos no gerenciador de dispositivos sempre que ligo o PC ou tento reinstalar o driver o dispositivo padrão fica o "Headphone" sendo que uso caix
  14. Galera, quero instalar o W10, mas não consigo, ele da erro de Termos de Serviço, algo do tipo... Alguém sabe o que pode ser? Eu to tentando instalar direto do Windows 7, eu tenho que ter o 8 ou 8.1 pra instalar ele? Socorro ç-ç
  15. Heyo Galera, to tendo uma problema bem chato na verdade, me impossibilitando de fazer qualquer coisa.... O erro simplesmente aconteceu do dia pra noite, em um dia estava tudo OK, e agora esse erro da f**endo minha vida. Ja tentei fazer o modo de iniciação limpa desativando tudo no MSCONFIG Ja limpei os registros Fiz basicamente tudo que achei na internet e não consegui resolver, alguém sabe outra forma?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!