Ir ao conteúdo
  • Cadastre-se

giltonc

Membro Júnior
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  • Sexo
    Masculino
  1. Valeu a ajuda Jaime, resolvi o problema ligando o +5v direto na bobina do relé, assim ao ser alimentado já passa pro NF, que é o que eu queria. Muito obrigado!!
  2. Gente, minha ideia nao rolou, alguma sugestao pra eu usar esse rele? soltando da placa talvez?
  3. Obrigado pela ajuda Sérgio. Como acabei pedindo os componentes antes da sua resposta, vou tentar com o carregador veicular mesmo. Se não funcionar parto pra essa opção.
  4. Obrigado pelo retorno. A bobina desses modulos é 5v sim, pelo menos o que tenho, é. No caso do carregador usb veicular ser chaveado, nao precisaria me preocupar? 150mah dao conta?
  5. tensão: 1.1-1.2 V Corrente: 20mA
  6. Fala pessoal, boa tarde. Tenho uma saída DC12v 150mah que precisa ativar 2 reles pra fechar um circuito AC127v. Tenho uma placa de 2 reles pra arduino encostado, queria fazer funcionar sem o arduino. Ao alimentar os 12v preciso q ligue a placa de rele e ative os reles, ou seja, pretendo jumpear o 5v pros pinos IN. Só estou preocupado com a queda de 12v para 5v, pensei em usar um circuito "sobrando" de carregador veicular mas os 150mah me preocupam, se o carregador for pouquíssimo eficiente vai desperdiçar tudo em calor, seria melhor utilizar um LM7805, talvez
  7. Boa tarde galera, Estou montando o seguinte projeto: um motor drive para um telescopio, a função é fazer com que o telescopio acompanhe os astros celestes. Para isso, eu preciso de um motor que funcione de forma bastante lenta e precisa, que não engasgue ou trave, com um seletor de velocidade e direção. Bom, o que eu quero é imitar um projeto que ja existe, seguem fotos. Infelizmente não se encontra no brasil e importado sai mais de 300 reais. Minha duvida é, motor de passo, ou um servo modificado pra girar 360 graus? escolhi essas opções pois são mais
  8. É, é o que eu acho tambem. E em relação ao controle do fan automaticamente via software, voce conhece algum software? Que triste, mas um bom momento pra fazer um WC custom pra essa placa de video ne, problema agora é o dolar a 3,20 hahuah
  9. O sensor de temperatura da VGA esta funcionando, por isso pensei em definir que o "sysfan" tinha que atuar em cima do sensor da placa de video, mas não sei se é possivel isso. Tambem não sei onde esta o problema, porque apenas isso parou de funcionar, parece que a placa de video ignora o fan, ele nao aparece nem no HWMonitor com 0% de velocidade nem nada, sumiu, por isso pensei que o problema pode ser onde controla o fan. Eu fiz isso com o AMD Catalyst, ativei o Overdrive e coloquei manualmente o cooler me 100%, mas nem deu sinal de vida. Quando liga o pc, no momento que aperta o b
  10. Entendo, vou procurar algum defeito fisico, em relação a alimentar o cooler, conectando-o diretamente a fonte, ele ficará sempre em full load, e ele faz muito barulho nessa situação, outra opção é liga-lo a um conector com controle PWM da mobo, entretanto, o PWM atuará em função de um feedback dos sensores da mobo certo? pode acontecer da placa de video estar aquecendo e a mobo não, o cooler permanecerá praticamente em iddle, existe algum software que eu consiga controlar isso? alterando para o cooler conectado a mobo responda a um sensor da vga?
  11. Sim, troquei várias vezes na verdade, eu nem sei se é possivel o "controlador" que controla o fan simplesmente sumir, queimar ou parar.
  12. Bom dia galera, Esse final de semana foi dia de limpeza completa no pc, tirei a placa de video e desmontei, apliquei nova pasta termica, escovinha pra tirar a poeira. Após ligar tudo, o cooler da placa de video esta parado, no boot ele gira rápido e para, inicialmente pensei que o problema pudesse estar no cooler, que eu tenha danificado ele de alguma forma quando fiz a limpeza, mas testei ele em um conector da placa mãe e funcionou perfeitamente, ele não esta nem um pouco travado nem nada, no HWMonitor, antes da limpeza, mostrava o RPM do cooler, agora nem exibe mais, parece que o cooler

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!