Ir ao conteúdo
  • Cadastre-se

André..

Membros Plenos
  • Total de itens

    114
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

20

Sobre André..

  • Data de Nascimento 10/11/1996 (23 anos)

Informações gerais

  • Cidade e Estado
    Poços de Caldas/MG
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 7 2700
  • Cooler
    Wraith Spire
  • Placa de vídeo
    Zotac GTX 1070 ti Mini
  • Placa-mãe
    Gigabyte B450M D3SH
  • Memória
    2x8GB Crucial Ballistix Sport LT 3000Mhz
  • HDs
    Western Digital 500GB 7200RPM e Seagate Barracuda 2TB 7200RPM
  • SSDs
    Sandisk Plus 240GB G26
  • Gabinete
    Bluecase BG-015 Branco
  • Fonte
    Corsair CX650
  • Mouse
    Cooler Master Octane 3500DPI
  • Teclado
    Cooler Master Octane
  • Headset
    Cooler Master Storm Ceres 500
  • Monitor
    Asus VP247QG
  • Sistema Operacional
    Windows 10 Pro x64
  • Browser
    Chrome
  • Antivírus
    Kaspersky Cloud Free

Meu Smartphone

  • Marca e modelo
    Moto G3

Meu Console

  • Modelo
    PS3 Super Slim

Outros

  • Biografia
    It's just a spark but it's enough to keep me going
  • Ocupação
    Estudante e aprendiz de mecânica de automóveis
  • Interesses
    Paramore, guitarra, games, filmes e séries.
  1. @lauro.m.s1379 Não limpei nada ainda. Se acontecer de novo vou fazer isso.
  2. @lauro.m.s1379 sim, no setup da bios já ocorre o problema, antes mesmo do windows.
  3. @Simuroc já tentei ajustar a velocidade e mesmo assim não deu certo, parece que o cooler fica travado em alta rotação, mesmo no modo "Silent". Não sei se é algum bug mas atualizei a bios pra ver se resolve. Agora é esperar pra ver se ocorre novamente. Obrigado pela resposta.
  4. Minha placa-mãe é uma B450 DS3H da Gigabyte, e um Ryzen 2700 com cooler box. Quando ligo meu pc o cooler começa devagar e vai acelerando até ficar muito rápido e com um barulho insuportável. Ocorre mesmo com o processador frio, na base de 35-40 graus na área de trabalho. Quando dou um clear cmos resolve na hora, mas o problema volta alguns dias depois. O resto do meu setup tá no meu perfil. Valeu
  5. @Batata ambulante acho que vou comprar ele. valeu
  6. Preciso de um novo hd para armazenar meus arquivos e encontrei esse por um bom preço: https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=100916 Não pretendo instalar jogos nem nada, apenas para guardar meus arquivos. Ele é bom? os hds da Seagate duram bastante? Valeu
  7. Fiz OC nas memórias para 3000Mhz. O processador e placa de vídeo estão em stock. As temperaturas estão ok, já os clocks não consegui ver porque o problema não apareceu no teste que fiz agora. Vou jogar e acompanhar pra ver se muda.
  8. @GuilhermeGB Aleatório Edit: No The Witcher 3 isso não acontece, a gpu sempre fica na faixa dos 99%.
  9. Ambos os jogos estão travados a 60 com o Riva, eles rodam nessa taxa mas de vez em quando o uso da gpu cai e vai pra uns 40 fps. Removendo o limite eles rodam a uns entre 70 e 80 fps, mas o problema persiste e volta para os 40 fps. O uso da gpu sempre cai pra faixa dos 60% e o fps pra faixa dos 40.
  10. Tenho um Ryzen 7 2700 ( stock ) e uma gtx 1070 ti da Zotac, com 2x8Gb 3000 Mhz. Em alguns jogos como Assassins Creed Odyssey e Control o uso da gpu cai pra uns 60% e consequentemente o fps também, e o frametime fica um pouco instável. Tanto no ultra quanto no low. Já reinstalei o Windows 10, testei diferentes versões do driver da Nvidia ( utilizei o DDU para desinstalar os drivers). Tanto no windows quanto no painel de controle da nvidia estão setados para alto desempenho nas configurações de energia. Alguma dica ? O resto do meu setup está no meu perfil.
  11. Ryzen 7 2700 com cooler Wraith Spire ( uso ele naquele modo que aumenta o clock automaticamente) Gigabyte B450M D3SH Gabinete Bluecase BG015 Em full load ele chega em uns 83C, então queria um cooler melhor, que caiba no meu gabinete. Pretendo fazer OC ( nada muito alto, no máximo uns 3.8GHz ) Orçamento de R$120, podendo passar um pouco.
  12. Preciso de um headset na faixa de 180 reais e encontei o Husky Storm e alguns da marca Dazz. Vale a pena? Vou usar para jogos singleplayer com som de carros, tiros, chuva, trilha sonora etc.
  13. Depois de usar o alt f4 aperta as setas pra baixo ou para cima pra trocar as opções. Tem outras opções como suspender e reiniciar através desse menu.
  14. Tenho um HD externo da Samsumg de 1TB há uns 3 anos. Ontem fui tentar apagar 2 arquivos compactados grandes e toda vez o windows explorer travava e não apagava (também não conseguia abrir os arquivos com o Peazip e Winrar). Depois de reiniciar o pc consegui apagar os arquivos. Baixei o HD Tune e na aba Health ele acusa Calibration Retry Count Warning. Devo me preocupar? Segue o print
  15. Depois de instalar o Kaspersky Security Cloud o carregamento de vídeos de praticamente todos os sites ( youtube principalmente ) fica bem lento, tipo levando uns 20 segundos para o vídeo iniciar, em qualquer navegador. Antes de instalá-lo o carregamento era instantâneo, e depois de desinstalá-lo também. Minha internet é 80 mega de download e 60 de upload. Meu setup está no meu perfil e uso Windows 10 pro x64 atualizado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

montagem2018-capa-newsletter2.jpg

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 19,90 só até as 23h59min deste domingo 29/03/2020

CLIQUE AQUI E COMPRE AGORA MESMO!