Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Lucas Betini

Membros Plenos
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @rusty1 olhei se estava ressecada, apenas adicionado 3 minutos depois @Kleber Peters mas mesmo não jogando pubg, achei 45-56 um valor meio alto pra um dia frio, não? (aqui estava fazendo uns 23 graus a noite) você poderia me indicar um cooler bom?
  2. Boa tarde gente, tenho um PC com i7 2600 3.4 GHz sem overclock, juntamente uma placa de vídeo r9 280x com overclock de 10%. Minha fonte é uma corsair cx 600, depois que instalei o afterburn passei a monitorar mais as condições dos componentes, notei que quando eu vou jogar pubg meu processador beira os 90 graus e em idle ele fica entre 45-56 graus (já chegou a picos de 92 no pubg em dia frio) mesmo que o processador fique com a cpu usage em 39-50%. o que pode ser? seria problema na fonte? Já verifiquei a pasta térmica e tá tudo ok, meu pc possui o cooler do processador e a fan do gabinete cougar. grato pela ajuda
  3. Gente bom dia, estou com o mesmo problema. Tenho um i7-2600, ontem num dia frio observei que ele idle estava beirando os 50º, quando eu entrei no pubg ele beirou os 90º. Estou preocupado, tenho uma GPU r9 280x que beira os 60-70 graus. Já olhei o cooler (de fábrica) e não vi pasta ressecada ou afins. Meu gabinete é um cougar que possui uma fan na traseira adicionado 1 minuto depois PS: o uso de processador não passa dos 50% no pubg
  4. Galera boa noite, troquei minha placa-mãe e depois que ela passa a parte da bios ela pede pra apertar F1 e selecionar o HD, SEMPRE. Não sei se tem a ver mas meu computador volta sempre pra 01/01/2009 depois disso. Como eu corrigo isso? Grato pela ajuda placa-mãe - cm6330_cm6630_cm6730_cm6830_m11aa-8 da ASUS
  5. @Ricardov se eu conseguir fazer o computador antigo ligar e formatar por lá também da certo?
  6. @Ricardov na bios o teclado funciona normalmente, só tem como mesmo com um pendrive bootavel?
  7. bom dia gente, troquei meu HD porque o antigo entrou em loop e eu fiquei com preguiça de resolver. o problema é que após a troca nada mais funciona no computador (mouse teclado USB etc), sei que é problema de drivers, sei que preciso formatar, eu só não sei como (já que mouse e teclado não funciona) alguém tem alguma sugestão? meu pc é um w10
  8. @NinoMatias vou fazer isso, poreém ele agora está impossível de se mexer. tá levando mais de 15 min pra ligar e eu não consigo mais mexer em nada. acho que a frequência é de 1333ghz adicionado 1 minuto depois @M4USE esse computador eu comprei pra deixar na minha outra cidade pra dar uma jogada nas férias, acho que não vale o investimento num ssd kkkk. não faz sentido nenhum ele estar tão lerdo sendo assim que ele não tem 20 dias de uso
  9. Boa noite galera, tenho um desktop cuja configuração é: i5 2400s 2.5 Ghz 6gb memória RAM dddr3 fonte 650w (não real) nvidia gt 430 este computador está muito lerdo, leva 4min pra ligar e depois que liga todos os apps ficam ridiculamente lerdos, o pc veio com w7 de fábrica e eu atualizei pro w10. será que foi a atualização? me ajudem eu já não faço ideia do que fazer
  10. Boa noite, gostaria de saber se essa placa suporta a Radeon R9-280x, pois a que eu tenho, não é compatível. http://www.kabum.com.br/cgi-local/site/produtos/descricao_megamaio.cgi?codigo=29115&origem=92&utm_source=CRITEO&utm_medium=RETARGET&utm_term=PLACA%20MAE%20GIGABYTE%20P%20INTEL%20LGA%201155%20MATX%20GA%20H61M%20S1%20DDR3%20VGA%20LAN%20GBE%20AUDIO%20HD%207%201&utm_content=P-PROCESSADOR-INTEL&utm_campaign=PLACA%20MAE%20GIGABYTE%20P%20INTEL%20LGA%201155%20MATX%20GA%20H61M%20S1%20DDR3%20VGA%20LAN%20GBE%20AUDIO%20HD%207%201 Obrigado!! E essa placa-mãe é compatível com meu socket, que é o 1155
  11. @NASCARBR No site da placa, o arquivo que baixei é de 2011. Então essa placa realmente é incompatível com a placa-mãe. Você tem sugestão de qual placa-mãe comprar? O socket do meu processador é 1155
  12. @NASCARBR Testei a primeira vez agora e não foi. Minha GTX 650 funciona corretamente. Grato
  13. Boa tarde pessoas, tenho um computador com essas configurações: http://imgur.com/4pp9gyT Tenho uma placa de video XFX Radeon R9 280X, eu instalei ela no meu pc juntamente com uma fonte CX-600W. O porém é que quando plugo o cabo hdmi, ou dvi na placa, o monitor fica preto e piscando (como se não reconhecesse). Creio que a placa está muito bem encaixada e não faço ideia do que pode ser. Será que a minha placa-mãe não reconhece a placa de vídeo? Sugestões do que pode ser? Ps: Os dois coolers da placa funcionam, então creio que a placa esteja funcionando. Agradeço pela ajuda, abraços!! Vou anexar a imagem aqui pra facilitar a vida de quem se dispuser a ajudar.
  14. @Sr. Coxinha Então vou comprar a fonte e fazer a troca eu mesmo, já que é só desparafusar e trocar as coisas. O gabinete eu já troquei, então espero que só a fonte dê conta.
  15. @Sr. Coxinha O meu gabinete antigo não suportava as dimensões da placa, como era algo mais trabalhoso pedi pra um técnico fazer essa troca. Primeiro ele disse que minha fonte não aguentaria (uma c3tech 500w, e é compreensível que não aguente) e que minha placa-mãe não aceitaria também, precisaria ser uma placa-mãe gamer (ok né). Por isso estou aqui tirando as dúvidas rs

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×