Ir ao conteúdo
  • Cadastre-se

Lucas Alonso

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Brasil
  • Sexo
    Masculino

Meu PC

  • Processador
    Core i7-7700
  • Cooler
    Cosair H100I v2
  • Placa de vídeo
    GTX 1060 3gb G1 GAMING
  • Placa-mãe
    GIGABYTE H270-Gaming 3
  • Memória
    Kingston HyperX FURY 16gb (2133Mhz)
  • HDs
    Western Digital Blue 1tb
  • SSDs
    SanDisk SSD Plus 120gb
  • Gabinete
    Corsair Carbide Spec-01
  • Fonte
    Corsair CX-600W
  • Monitor
    TV LG 43UF7700
  • Sistema Operacional
    Windows 10 Pro 64bit

Meu Smartphone

  • Marca e modelo
    Galaxy S5 DUOS (SM-G900MD)

Meu Console

  • Modelo
    XBOX 360
  1. Boa tarde, Ontem eu estava com vontade de baixar um jogo, sq me deparei com um problema de falta de armazenamento, eu pesquisei um pouco e vi problemas parecidos sq no hd primário (onde o win tá instalado) que poderia ser arquivos de atualizações, mas o meu caso é com o hd secundário e na aba de limpeza de disco não aparece nada além do que a lixeira. Vcs tem alguma suposição do que pode ser? OBS: uso o win10 pro x64
  2. aqui, mas agr ta com duas abas no navegador aberto
  3. @Aelson Carvalho vou tentar fazer uma instalação limpa de drivers na minha
  4. Bom dia, De uns tempos para cá eu notei que meu pc estava com alto consumo de VRAM, mas não me empatava, sq ontem eu estava jogando um jogo mas especificamente Assetto Corsa e quando iniciei a corrida estavam em 16fps, sq antes eu estava jogando tranquilamente à 60fps, ai iniciei o msi afterburner e notei que o consumo de VRAM estava muito alto e o processador e a gpu estava com folga, ai resolvi abrir o gerenciador de tarefas e um tal de fing tava consumindo gpu ai finalizei e desinstalei, e consegui jogar tranquilamente a 60 fps, sq agora quando liguei o pc, o windows estava consumindo uns 1,1gb de VRAM sem nada aberto, somente como gerenciador de tarefas. Não sei se isso acontece por causa de resolução que uso no windows q é 4k ou por causa dos app que deixo iniciar junto com o windows. Alguém sabe um app que monitora a VRAM que os apps usam? E se alguém tiver algum palpite de como reduzir o uso de VRAM sem precisar formatar o windows fala ae.
  5. @T4RD-1S Meu PC é esse: Processador: i7-7700 Placa de vídeo: GTX 1060 3gb Memória: Kingston HyperX FURY 8gb (2133Mhz) Eu sinto mais as travadas no Forza Horizon 4 nas configurações no médio em 1080p, no mínimo é jogável mas eu sinto que não tá fluido, jogos como ETS2 eu jogo de boa
  6. Galera, eu tenho uma 1060 de 3gb e percebi que em alguns jogos está dando umas travadas mesmo no mínimo, monitorando o uso de VRAM vi que o problema era ela, e eu me perguntei, será se eu formatar meu PC ela vai da uma aliviada? (Faz uns 2 anos que tenho o pc e nunca formatei) Tô perguntando isso porque eu não quero formatar e depois me arrepender porque dá um trabalho baixar os jogos tudo dnv e os drivers e sem falar dos save games dos jogos
  7. Bom dia, Eu estava esperando o preço baixar das memorias para da um upgrade no meu pc, fui pesquisar hj o preço das memorias, sq eu já tenho uma hyperx fury 8gb 2133MHz e queria comprar outra igual, sq eu não achei vendendo, e vi que a kabum esta na promoção de uma sq de 2666MHz por R$ 250 no boleto. Será que vale a pena esperar mais ou comprar logo agora? Obrigado.
  8. Alguém sabe me dizer onde encontro os drives do Semp Toshiba EL-1007 model H-1165? Formatei ele recentemente e coloquei o win 7 sq não estou encontrando os drives dele O maior problema e os drives de vídeo, ele tem um Pentium 4 531, já fui no site da intel para baixar o driver sq não estou conseguindo instalar.
  9. Senhores eu comprei recentemente um H100I e jogando GTA V com o MSI afterburner aberto vi que estava a 70ºC eu achei estranho e resolvi da uma olhada no local que coloca a pasta térmica e vi que ela estava meio ressecada. Sera que essa é a fonte do problema? ou pode ser que o calor da placa de vídeo esta jogando na mangueira? OBS: Essa pasta térmica já veio nele
  10. um problema que já aconteceu comigo é parecido no meu problema era a memoria RAM que quando eu apertava o botão para ligar não dava vídeo e os leds do HD não acendia como resolvi: Tirei a memoria limpei os contatos da memoria com borracha coloquei de volta é funcionou olha eu não estou te mandando fazer isso pois não sou técnico
  11. essa configuração está boa, por ser o seu primeiro pc
  12. Eu uso uma TV de 43 polegadas 4K para tudo. A minha 1060 é de 3gb
  13. O 2,5k não passa de 30Hz. O jogo roda a 30 fps e eu não gosto
  14. Tá melhor, porque eu tiro a grama, desligo tudo do avançado e jogo em 4k (não é gargalo da placa) e não está no ultra

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!