Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Giuliana Ferraz

Membros Plenos
  • Total de itens

    34
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Informações gerais

  • Cidade e Estado
    pernambuco
  • Sexo
    Feminino
  1. pc 100% novo - 1,5 a 1,8k

    Muito obrigada AMD eu sempre fico com pé atrás ... Mas isso é pelo fato de que todo nosso contato é praticamente 100% Intel ... Difícil achar uma assistência confiável =\ mas vou dar uma olhada e volto por aqui
  2. pc 100% novo - 1,5 a 1,8k

    Sim porque alguma coisa smp da errado mas se esse for o único jeito ,:( Não quero Pc gamer , quero apenas usar na paz do senhor .. rodar um Photoshop quando necessário e tá lindo No meu PC até tem mas não sei o q de fato está ok ... porque ele tava com problema fiz vários testes e não achava o problema de fato ...levei em uma assistência supostamente boa ( loja de nome) 1 semana depois o cara eta era a memória queimada ... Por alguns dias funcionou mas depois começou a não iniciar travar na BIOS como se fosse problema na bateria e agora não liga bolando como se estivesse sem ram :@ Por isso quero td novo td 100% *Se não me engano processador é 3570
  3. DESISTI do meu pc ... quero um pc novo - gabinete - processador - fonte - memoria - placa-mãe - hd - tudo ( para uso rotineiro e um pouco de adobe e corel) fiquem a vontade para fazer a configuração que quiserem porém se com 1,5k da pra montar um pc lindo nao gaste 300 a mais do meu pobre dinheiro rsrsrs queria alguma loja que ja montasse o pc - vi que a terabyte faz isso * Muito importante moro proximo a praia então quanto mais fechado puder ser esse gabinete melhor ( por exemplo usb externo sempre queima por causa da maresia )
  4. @grievous muito obrigado ... vou ver essa conf .. so me tira uma duvida ... se a placa eh lga 1150 e você recomendou esse processador ele também aceita os i3 i5 i7 da mesmo geraçao né ?
  5. @grievous nao tenho placa de video ... se nao me engano eh uma corsair
  6. Ola pessoal Preciso da ajuda de vocês s2. Indicaçao de um kit UP de ate 1,5k para processador + placa-mãe + ram .( caso alguem consiga encaixar mais itens nesse valor fique a vontade ) ja tenho um gabinete e um fonte de 700 =D obs.: uso adobe, corel e joguinhos leves
  7. Ola Pessoal, Meu pc cada dia apresenta um problema diferente rsrrs o ultimo agora esta sendo esse. Escuto um pipe do HD e a tela congela, tenho q desligar no botao ... ligo ele funciona por um tempo depois pipa e trava de novo, quando ele pipa ele fica ligando e desligando... eu escuto o pipe e segundo ligar barulho de algo gerar .. ele vai e para tenho 2 hds ... 1 pro sistema e outro so de dados Quais testes eu posso fazer para de fato condenar ou nao o HD ? e comprar outro
  8. placa-mãe dando choque

    [ATUALIZANDO] Desmontei todo o pc e fui montando para ver se descobria alguma coisa porém de todas as formas apitava, ja estava levando em uma assistencia porém em um ultimo chute ... retirei a bateria e deixei um dia fora ... quando ja havia ligado na assistencia para levar a maquina resolvi ligar ... conectei fonte - placa - bateria ... apitou loucamente como antes ... coloquei memoria ram ... pc liga normalmente O.o e ta funcionando ... problema agora é outro rsrsrs hd apita .. trava tela e eu escuto o barulho dele ligando e desligando
  9. CPU e componentes dando muito choque

    [ATUALIZANDO] Desmontei todo o pc e fui montando para ver se descobria alguma coisa porém de todas as formas apitava, ja estava levando em uma assistencia porém em um ultimo chute ... retirei a bateria e deixei um dia fora ... quando ja havia ligado na assistencia para levar a maquina resolvi ligar ... conectei fonte - placa - bateria ... apitou loucamente como antes ... coloquei memoria ram ... pc liga normalmente O.o e ta funcionando ... problema agora é outro rsrsrs hd apita .. trava tela e eu escuto o barulho dele ligando e desligando
  10. Gigabyte H61M S1

    @Inst_Daniel poxa, era essa ajuda que eu procurava quando postei no forum --'
  11. Gigabyte H61M S1

    Meu PC estava ligando e desligando sem para mesmo antes de iniciar parecia algo como se fosse um curto. Desmontei todo o computador ... Liguei somente fonte na placa-mãe e apenas o plug maior ... Tudo funcionou ok deixei rodando um tempo.. quando liguei o plug de 4 pinos ... Comecou apitar sem parar ... Vários vários apitos ... Pi pi pi pi pi pi pi pi não consegui contato foram muitos Testei isso com duas fontes e foi a mesma coisa .. só o plug maior td ok ... quando coloco também o dr 4 pinos .. apita placa-mãe gigabyte H61M S1 nova comprei nem 2 meses
  12. placa-mãe dando choque

    Atualizando Desmontei todo o computador ... Liguei somente fonte na placa-mãe e apenas o plug maior ... Tudo funcionou ok deixei rodando um tempo.. quando liguei o plug de 4 pinos ... Comecou apitar sem parar ... Vários vários apitos ... Pi pi pi pi pi pi pi pi não consegui contato foram muitos Testei isso com duas fontes e foi a mesma coisa .. só o plug maior td ok ... quando coloco também o dr 4 pinos .. apita placa-mãe gigabyte H61M S1 ( nova comprei nem 2 meses?
  13. CPU e componentes dando muito choque

    Atualizando Desmontei todo o computador ... Liguei somente fonte na placa-mãe e apenas o plug maior ... Tudo funcionou ok deixei rodando um tempo.. quando liguei o plug de 4 pinos ... Comecou apitar sem parar ... Vários vários apitos ... Pi pi pi pi pi pi pi pi não consegui contato foram muitos Testei isso com duas fontes e foi a mesma coisa .. só o plug maior td ok ... quando coloco também o dr 4 pinos .. apita placa-mãe gigabyte H61M S1 ( nova comprei nem 2 meses?
  14. placa-mãe dando choque

    esse link: placa on nao estava com ocabo de energia, estava desligado. Essa parte de gabinete em contato com a placa sempre foi uma duvida porque eu coloco a placa-mãe em cima dos pinos que vem sim testei outra tomada e outro cabo . Quais os testes que eu poderia fazer ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×