Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

murilo789

Membros Plenos
  • Total de itens

    107
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @OCCT @Gabriel Bertipalha sera que é problema em alguma peça?
  2. @OCCT boa tarde, obrigado por responder. o que é esse apm? Como ativo? Ajudará em algo? Efetuei sim, troquei a memoria ram, as duas sao iguais cada uma de 8. A fonte e a placa de video troquei faz 1 ano e meio mas nao foi por causa disso, diferente da memoria. Tambei coloquei um ssd, achando q podia ser um problema no hd e tal, mas nao resolveu.
  3. @OCCT faz bastante tempo ja, a rotacao do fan da placa de video ja deixo aumentada pelo afterburner. Vou verificar a dos coolers. Sera q é isso o problema?
  4. @Gabriel Bertipalha Boa noite, nao sei qual cd é esse, os drivers instalo direto pelo site da nvidia, o dvr do windows 10 está desativado.Poderia me informar sobre esse cd e se esse problema que estou tendo é realmente da placa?
  5. @thallesaguiar Fortnite, csgo, até mesmo no lol, e em qualquer resolucao e qualidade grafica da isso. Mas atualmente jogo de medio pra baixo em 1920x1080 pegando bastante e fps e ocorre. Ja tentei ate limitar o fps ou ligar o vsync tambem, mas nada adiandou muito
  6. @Gabriel Bertipalha @thallesaguiar Boa noite, obrigado por responder , acontece em todos os jogos. O processador é um i7-4770 CPU @ 3.40GHz 3.40Ghz. Sim as duas memorias sao iguais e da hyperx.
  7. olá pessoal, tudo bom? Tenho um pc i7, gtx 1060 6gb, 16 de ram, fonte cx 600w,ssd 240gb, nao uso estabilizador. Acontece que em todos os jogos tanto no low quanto no high fica dando uns stutters e dando umas travadas rapidas ( as vezes maiores) e elas estão se tornando bem frequente. Dentro do aplicativo do afterburner se coloco em graficos do fps, noto que quando da esse stutter o grafico que está constante, dá uma queda pra baixo. E essa queda acontece ate com eu parado olhando pro céu nao enconstando no mouse nem no teclado,e percebe-se tambem no grafico. Os drivers estão atualizados, windows original 10,ja tentei formatar e nao resolveu. Alguem tem alguma ideia? A temperatura da placa de video fica entre 70-72 e do processador 65-68. Por favor me ajudem! Muito obrigado! Abraços!
  8. Olá pessoal, meus jogos rodam 200+FPS , mas as vezes ele desce pra 100-90 quando fica ali em 90 eu tenho a sensação de estar jogando a 10 de fps tudo lagado. Isso está certo? Um monitor gsync ajuda nisso? Obrigado!
  9. gtx 1060 6gb, 16 de ram , fonte cx 600w ,i7. Acontece na maioria dos jogos, o mais notavel é no fortnite e em cs. O monitor esta configurado em 144hz, entendo se tivesse sensacao de lag abaixo de 144hz, mas acima?. o monitor é um benq xl2411z @Atretador @rodrigops adicionado 1 minuto depois ja tentei ativar o vsync, fica a mesma coisa. Vejo as vezes streamers jogando no maximo pegando 70 de fps e o jogo fica liso, aqui ja ta com aparencia de 10 de fps com 200 de fps. o que eu posso fazer pra resolver? ta mt estranho isso
  10. olá pessoal, tenho um monitor 144hz e uma gtx 1060 6gb, meu fps fica 200+ e sem queda de fps, mas eu tenho a sensacao de lag o tempo inteiro, uma sensacao de estar jogando em 10 de fps o tempo inteiro, nao melhora nunca. o que pode ser ? está me atrapalhando muito isso. Acontece tanto tudo no maximo quanto tudo no minimo. Obrigado!
  11. @RS Faria eu tenho um monitor 144hz, mas quando no jogo vai pra 100-110 de fps parece que to jogando com 30 fps dando uma pessima qualidade do jogo. Queria saber como resolver isso
  12. Olá pessoal, tenho um pc bom até , i7 gtx 1060 6gb, 16de ram. E comprei um monitor de 144hz, ja virifiquei o cabo é um dvi, tanto na nvidia quanto na parte de config do monitor está em 144hz. Dentro do jogo pego 150 fps+. Mas se eu entro em uma parte que exige mais, meu fps cai pra 100-90 e nessas hora parece que estou muito lagado muito lagado mesmo , uma sensacao de 30 de fps. Mt gente me falou porque ele está abaixo de 144hz mas eu vejo mts streamers com a mesmo monitor que o meu em que pega ate menos fps no deles e fica liso. Será que eles sentem essa sensacao de lag tambem? Obrigado! Como melhoro isso?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×