Ir ao conteúdo
  • Cadastre-se

Cleverson miranda

Membros Plenos
  • Total de itens

    71
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

14

Informações gerais

  • Cidade e Estado
    Itanhomi MG
  • Sexo
    Masculino
  1. amigos boa noite.... fiz conforme citado pelos amigos, mas sem resultados, troquei c408, c409 c311 smd c402 c428 c424 e c309 continua a mesma coisa tela com imagem reduzida,,,, estou desconfiado do trc não ser compatível ou versão diferente ,,, o que os amigos acha? OUTRA COISA ENTREI NO MODO SERVIÇO MAS NÃO RESOLVEU A IMAGEM EXPANDIA SÓ ATÉ AS LINHAS COLORIDAS OU SEJA com os 5 centimetros reduzido na parte superior e inferior
  2. bom dia, boa tarde , boa noite meus amigos do fórum, chegou essa tv aqui na bancada com o transistor horizontal queimado, ao troca -lo queimava de novo, descobri o flay back em curto, ao trocá-lo por um brasalf descobri que o cinescópio trc estava em curto , visto que eu tinha um outro tubo dessa tv troquei ele o transistor e o flay back,, imagem voltou quase perfeita, eu digo quase perfeita,,, por que ela não está abrindo a imagem completa ,, mas faltando 5 centímetro a menos na parte de cima e debaixo ou seja ela não abre toda no cinescópio esta reduzida a 5 centímetro faltando na parte superior e inferior, outro detalhe ela está com 3 linhas coloridas azul vermelha e verde na parte superior da tela a imagem abre ate nessas linhas coloridas ou seja 5 centímetros , mas as laterais está normal também está normal brilho contraste cor nitidez,,,, o que eu já fiz nessa tv? conforme citado acima troquei cinescópio, transistor horizontal e flay back para tentar resolver o problema da imagem reduzida troquei o capacitor c408 , e c409, só não troquei ainda o c 311 smd,,,, A TV CONTINUA COM IMAGEM REDUZIDA, os amigos tem uma dica? aguardo ajuda obrigado...
  3. bcp boa noite! hoje troquei o ci da fonte ci TEA1533AT a tv continua na mesma... agora a ultima cartada vou trocar o ci processador ci 101 e ver o resultado... adicionado 1 minuto depois boa noite amigos era o processador em curto troquei ele hoje e foi só correr para o abraço obrigado pela ajuda,,,
  4. boa noite amigos do fórum!!! tv resolvida o problema era o tubo de imagem trc em curto por isso não acendia o filamento.... fiz o teste em outro tubo e a imagem apareceu na hora...obrigado a todos pelas ajuda...
  5. boa noite amigos! coloquei hoje o flay back brasalf que chegou junto com o bu 2520 ...resultado!!! a tv liga normal mas sem imagem já tentei regular o screen e nada não vejo a luz do cinescópio parece que ele não está acendendo,,, mas ela dá sinal de que está funcionando pois ao liga-la ativa a bobina o flay gera a alta,,, o que fazer agora???
  6. boa noite amigos! coloquei hoje o flay back brasalf que chegou junto com o bu 2520 ...resultado!!! a tv liga normal mas sem imagem já tentei regular o screen e nada não vejo a luz do cinescópio parece que ele não está acendendo,,, mas ela dá sinal de que está funcionando pois ao liga-la ativa a bobina o flay gera a alta,,, o que fazer agora???
  7. boa noite amigos! o bcp a minha placa não tem esses capacitorzinhos em paralelo com o capacitor....mas eu conferir os que estava perto e tudo ok.... o Luan conferi o resistor de 15k está ok e o diodo d810 ok e o q 802 foi trocado , e eu conferir ele hoje de novo e está tudo ok,,, porém a tv fica com o chiado na fonte e não parte nem acende o led e não dá nada ....o que fazer estou sem rumo...
  8. boa noite bcp! eu não testei ela sem o flay back,,, por que mexendo nela agora anoite encontrei uma solda quebrada entre o r 842 e o q802 e uma no pino 1 do flay back ... ao refazer as soldas agora a tv fica só com um chiado na fonte mas não dispara o rele nem acende o led, estou sem direção?
  9. boa noite amigos ! já troquei o flay back dessa tv e continua o mesmo defeito liga ela o rele liga e fica disparando sem acender o led stand by. e agora estou sem direção a onde olhar ...
  10. boa noite amigos ... conforme sugerido pelos amigos encontrei o flay back totalmente em curto, agora vou encomendar um e colocar no lugar para ver no que vai dar , depois posto o resultado...
  11. amigo essa tv chegou em minhas mãos já com essa ligação desse jeito ...
  12. dr.luan fiz conforme sugerido por você coloquei o bu2527dx e queimou na hora ou seja entrou em curto fiz isso com dois bu 2527dx ,,, e agora ?
  13. boa noite ! ó bcp eu testei a defletora ela está tudo ok... ao conferir o ci 101 nos pinos 16 e 17 conforme sugerido por você encontrei uma minuscula bolinha de solda garrada entre esses dois pinos 16 e 17 ao tirá-lo a tv passou a abrir no meio da tela uma faixa horizontal de riscos grosso de 5cm de espessura , mas continua ligando e desligando... e agora o que fazer?
  14. vou fazer isso... a bobina não testei, mas vou testar agora
  15. mexendo hoje nessa tv retirei o ci 301 para teste e percebi que a tv fica com o mesmo defeito ligando e desligando o rele liga e desliga e a tv fica aparecendo a linha horizontal no meio da tela o que pode ser?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×