Ir ao conteúdo
  • Cadastre-se

SSPGSS

Membros Plenos
  • Total de itens

    50
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

2

Informações gerais

  • Cidade e Estado
    salvador/BA
  • Sexo
    Masculino
  1. Liga normal sem a placa, o problema só ocorre com a placa mesmo, funcionou normal também usando um 8400 gs(bem antiga, usava num outro pc q tinha queimado a onboard), funcionou com uma r5 240, que esta com artefatos agora. Minha placa-mãe é uma H61H2-M2 como falei, um pouco antiga, deve ter pouco mais de 5 anos, a ultima att da bios dela disponível no site do fabricante é de 2013, não sei se ela esta atualizada, mas eu poderia arriscar esse processo ? eu vi q isso é meio complicado e pode trazer problemas se for feito de maneira incorreta.
  2. Única fonte q poderia testar seria uma genérica, de 250W não quero correr o risco. Em Relação a Bios, o fato dela estar desatualizada impediria a maquina de ligar ou só não daria vídeo ?
  3. Atualizando aqui, fiz o processo, limpei a parte dourada da placa de video, tirei o excesso com um pincel, passei o pincel no encaixe da placa-mãe, tirei o estabilizador, mas ainda continua o problema, todos os coolers giram por um segundo e param, depois volta a funcionar quando eu tiro a placa. Mais alguma sugestão de algo q eu possa fazer ?
  4. Tranquilo, valeu pela resposta, fiquei meio receoso por causa do hd ter corrompido, achei q poderia vir a queimar alguma coisa também, amanhã eu vou comprar a borracha e vou realizar o teste.
  5. Ainda não consegui a borracha, vou ver se compro uma amanhã, mas tenho uma duvida, esses testes com a placa de video pode danificar outro componente, já que a fonte meio q liga e desliga instantaneamente ? outra coisa só pra acrescentar mesmo, eu testei aqui com uma placa de video antiga q eu tinha e ela funcionou normal.
  6. Isso, eu comprei, coloquei na maquina e liguei, mas nada aconteceu, abri a tampa pra dar um checada e percebi q o cooler da fonte e processador, giravam por 2 segundos e depois paravam, o da placa as vezes se movia um pouco quando eu ligava. Em umas das vezes q eu tentei ligar a maquina com a placa, parece q ela corrompeu o HD, mas não sei se tem ligação, o hd não é dos melhores e mais novos.
  7. Eu testei ligar a maquina sem estar conectada no estabilizador e com a placa e não ligou mesmo assim.
  8. Galera, tenho uma corsair CX 430, i5 3330, 8GB ram, a placa-mãe é uma H61H2-M2, comprei uma GTX 650 1GB da asus, vi q ela estava funcionando normal na maquina da pessoa q me vendeu, quando eu instalei na minha maquina, o pc nao ligou, os coolers ligam por 2 segundos e param, o da placa também da um reagida as vezes, também ouvi um estalo no estabilizador quando eu liguei o pc com a placa. Testei outra placa na PCI e funciona, não consegui testar a placa em outra maquina. O PC liga normal sem a placa offboard. o que pode ser isso?
  9. na vdd nao sei qual o cabo da placa de video, eu tinha uma r5 240 que eu só fiz encaixar e funcionava, mas ela queimou e comprei essa, não sei se eu deveria ter mudado algum cabo ou encaixado algum a mais. Não sei qual a potencia real, irei checar, mas creio q a fonte suporte essa placa, qual potencia real seria necessário pra minha config ?
  10. Galera, tenho uma corsair CX 430, i5 3330, 8GB ram, a placa-mãe é uma H61H2-M2, comprei uma GTX 650 1GB da asus, quando eu coloquei na maquina, ela simplesmente não ligava, com a tampa aberta eu notei q se eu tirasse o cabo de força e colocasse de volta, o cooler do processador e da fonte até chegavam a ligar mas por somente 2 segundos, dai elas param e então não reagem mais. Quando eu tiro a placa de vídeo o pc funciona normalmente. Outra coisa q eu observei quando eu liguei, foi q o estabilizador q eu uso aqui da um estalo antes dos coolers desligaram. o que pode ser isso galera ??? salvem meu feriadão k
  11. galera uma Gtx 650 1gb ASUS por 200 reais vale a pena na olx ? quero rodar fortnite, tenho uma i5 3330, 8gb e fonte corsair 430.
  12. vou tentar pegar essa 760, mas uma duvida, as memorias e a fonte são novas, mas a placa-mãe e processador tem mais de 5 anos, funciona tudo normal, mas será q vale a pena investir nesse pc ainda ou é arriscado ?
  13. Caçando placas por ai achei uma 9800 por 110 reais, agora minha duvida, ela vale a pena pelo valor ? Tenho uma i5 3330, 8gb ram e fonte 430 cx, a fonte aguenta ? rodaria fortnite a 60 fps no low ? mesma duvida acima, mas em relação a gtx 760 por 400 reais, o que acham ?
  14. Galera, consegui uma 430cx por 60 reais(usada), é boa ? guentaria uma 1030 caso eu compre depois ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×