Ir ao conteúdo
  • Cadastre-se

CominhoX

Membros Plenos
  • Total de itens

    28
  • Registro em

  • Última visita

  • Qualificações

    N/D

Tudo que CominhoX postou

  1. @dkojof quase cinco anos depois você me ajudou, tksss
  2. Pretendo vender esse i57400 por uns 500 reais, então acho que posso chegar até essa faixa 1000-1100, o que você me indicaria nessa faixa? Se possível que tenha a maior compatibilidade com os outros equipamentos.
  3. Entendo, segunda pessoa que já me diz isso, acho que vou fazer mesmo! Vender esse processador e comprar um Ryzen com a placa, a placa de vídeo não vai dar gargalo com esse 2200g?
  4. Sim, perdão estava pesquisando errado, não consigo achar nenhum site vendendo essas séries H110 ou H210, tens alguma recomendação de site?
  5. Amigo, todas essas H110 quando procuro, só aparece que tem suporte pra 8 e 9 geração, não consigo achar uma que suporte a 7a
  6. Gente, eu tenho um Pc que a placa-mãe dele deu pau, levei pra reparar duas vezes e em nenhuma dessas vezes deu certo, aí decidi comprar uma nova, qual placa-mãe vocês me recomendam que seja compatível com minha config, seja de boa qualidade, o foco do meu PC é tanto recreativo quanto para trabalhos. A placa-mãe que eu utilizava era uma Asus h170m plus/br. (Meu orçamento é de no máximo R$500,00) Config: Processador: I5 7400 Memória: 8gb ram HyperX Fonte: Corsair vs600 Placa de vídeo: NVidia 1050ti 4gb 1 tera de hd
  7. Galera, estou com um pc com um problema sério, ele fica desligando e ligando do nada constantemente, as vezes o problema acontece sempre, e as vezes demora dias, semanas para aparecer. Já levei em uma assistencia tecnica, e lá o PC ficou 17 dias, e eles disseram que não tinha nada, porém tem, já testei fonte, hd e ram, e nada, aparentemente o problema é na placa-mãe ou processador, porém não conheço nenhuma assistência que possa me auxiliar nesse caso. Alguém conhece?
  8. Galera, meu PC tá com um problema, ele fica desligando de forma aleatória, as vezes demora dias para aparecer esse problema, as vezes acontece constantemente, eu já testei fonte, hd, memória, limpei ele e o problema persiste. Levei em uma assistência técnica e lá eles disseram que o PC não aparentou ter problema. Não há superaquecimento, e nem sujeira! Configs: i57400 8gb de ram HyperX placa-mãe h170m plus/br Placa de vídeo 1050ti 4gb 1 tera hd Fonte Corsair 600vs *edit: percebi que ao ligar o PC sem o cabo atx de 8pinos conectado ele liga (não dá o boot obviamente) mas não desliga... Upei um vídeo no YouTube do problema acontecendo... https://m.youtube.com/watch?v=-axvSqbguas
  9. @WOZ Dods nao uso placa de vídeo.
  10. @GenesisG7 sim, persistiu, aqui não tem problemas de energia, e nem ocorre quedas com frequência, testei em outras tomadas e ainda assim persiste o problema.
  11. @GenesisG7 As temperaturas estão ok também, nada fora do padrão.
  12. @GenesisG7 não uso estabilizador, eu testei com uma fontr antiga que tenho Corsair 430w real, as configs são: I5 7400 3.0ghz 8gb de ram Corsair 2133 mghz HD 1 tera Fonte Corsair 650vs
  13. Galera, meu PC tá com um problema, ele fica reiniciando de forma aleatória, as vezes demora dias para aparecer esse problema, as vezes acontece constantemente, eu já testei fonte, hd, memória, limpei ele e o problema persiste. Levei em uma assistência técnica e lá eles disseram que o PC não aparentou ter problema. Upei um vídeo no YouTube do problema acontecendo... https://m.youtube.com/watch?v=-axvSqbguas
  14. Estou com o mesmo problema tem tipo uns 4 meses...
  15. @Wesley Barboza da Silva Uso direto na tomada, porém já estabilizador por muito tempo, passei a usar direto na tomada no início do mês passado.
  16. @Wesley Barboza da Silva também tô com um probleminha parecido com o do criador do post, e o meu não há super aquecimento nem nada...
  17. A fonte do meu PC, aparentemente deu pau, e eu tenho uma guardada cx430w corsair 80plus , gostaria de saber se ela segura o PC de boa, ele tem a seguinte configuração: placa-mãe Asus H170 Processador I57400 RAM 8gb Hyperx Placa de video GTX 1050 ti
  18. @LNPott, problema resolvido, eu resolvi tem uns dias já, sem a placa ele ligava normal, eu apenas resetei a BIOS e ele voltou a funcionar normalmente!
  19. @LNPott Liguei ele hoje pela manhã sem a placa de video, e até o momento do post (01:21) ele não reiniciou sozinho. A temperatura dele sem eu estressa-lo fica entre 35~45°.
  20. @DouglasRodrogues 911 Tenho um problema parecido com o seu, como você resolveu?
  21. Galera, o meu pc de uns dias para cá começou a reiniciar sozinho, tipo do nada, ele apenas apaga e reinicia, achei que fosse super aquecimento, porém mesmo trocando a pasta termica ele continua a reiniciar, a temperatura dele não fica muito alta, alguém sabe o que pode ser? Tem a seguinte config: placa-mãe Asus H170 Processador I57400 RAM 8gb Hyperx Placa de video GTX 1050 ti Fonte: Corsair VS600
  22. Galera tenho um PC com as seguintes espeficicações e queria saber qual a melhor placa de vídeo para ele até R$1000,00 (sendo que 1000 é o MÁXIMO que posso gastar), quero rodar jogos atuais com gráficos medianos ou alto... i5 7400 1 tera de hd Fonte 600 corsair 8gb de ram hyperx
  23. @zOpek A login, monta um PC como eu pedir?
  24. Galera, gostaria de algumas recomendações de lojas para montar PC em salvador, vale ressaltar que não posso comprar pela internet, e quero lojas em salvador, lojas confiaveis, e com bons preços.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!