Ir ao conteúdo
  • Cadastre-se

Davi Nicioli

Membros Plenos
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @raminjean Nao encontrei esse aumento de tensão... Sera que eu preciso de uma versao atualizada do overdrive? Eu preciso muito do overclock. Sem ele fico com gargalo na minha gpu. voce disse que ja teve esse processador, mas era a versao "e" que nem o meu? Essa versao parece ser mais fraca e pior para overclock do que a padrão. Tentei usar configs que voce disse: 1,35 V e 4,5ghz mas o windows nao iniciou
  2. @raminjean certo. Eu preciso deixar o Pc parado para mexer nisso né? Sobre a tensão 5v, tem alguma outra forma de eu monitorar? O meu Aida expirou o teste
  3. @raminjean O PC acabou de congelar e tive que reinicia-lo. Foi a primeira vez que me lembro de aconteceu com os clocks e voltagens padroes. Acabou meu periodo de teste do aida 64 Vou utilizar os que tenho aqui. Note que aumentei bastante a tensão e o clock, e, teoricamente o oc esta estavel, mas os congelamentos provavelmente vão ocorrer Olha so: Achei estranho o uso do cpu nao estar em 100% mesmo utilizando o stress do prime 95... Isso e normal? Tentei com o stress do Amd Overdrive e ficou em 100%...
  4. @raminjean Acabei de baixar o speed fan. Vi que ele altera a velocidade dos fans, mas como procedo? Nunca mexi com isso. Posso usar o stress do amd overdrive ao invés do cpu-z? Fiz aqui de um jeito que pode estar errado. Mas so para adiantar, da uma olhada:
  5. @raminjean O turbo core... Ja tentei com ele desligado. Sem overclock esta funcionando normalmente. Estou ha mais ou menos uma semana no clock padrão: Eu sei que parece,logicamente, que o problema eh o overclock, mas e muito estranho o PC travar em baixas temperaturas ou em situações de baixo esforço, parece totalmente aleatório! Estou achando que eh um problema que o overclock desencadeia (e não o próprio), talvez a memoria ou a fonte que não esta aguentando?
  6. FX 8320-e RX 470 2x4GB RAM AsRock 970 a-g Fonte corsair cx500 SSD 240GB HD ------ Cooler Hyper 212x na CPU e mais 3 no gabinete. Problema: O PC congela o vídeo/trava completamente e só volta reiniciando. De vez em quando, o PC também não volta do modo Sleep ou Suspender - que uso com frequência. O problema acontece sempre* quando estou fazendo Overclock. *Não me lembro te ter ocorrido com a tensão e os clocks padrões, mas pode ter ocorrido. A parte estranha e que o problema não parece ser o Overclock! Isso porque eu monitoro as temperaturas e na maioria das vezes ocorre quando estou simplesmente mexendo no google, ou seja, não esta forcando o PC para ele esquentar. Ja descartei também undervoltage: ja testei uma tensão muito alta em relação ao clock em conjunto com o monitoramento da temperatura, e o problema apareceu. Suspeito que seja algo relacionado a RAM, porque o problema geralmente aparece quando estou usando muita RAM. Eu recentemente comprei o Cooler para CPU Hyper 212x achando que iria resolver meu problema, mas não. **Parte mais estranha: Esse PC tem cerca de 1 ano e 8 meses de uso. Logo quando o comprei, usava-o com o turbo core, que eh padrão de fabrica, de um ano para cá, já não consigo utilizar o turbo sem travar o PC. Considerações: Notei uma queda de desempenho desde que comprei o PC - imagino que seja porque tive que abaixar o clock de 3,5 do turbo para 3,2. Ja troquei a pasta térmica, mas posso ter aplicado de forma errada, embora acho difícil. Vou observar o PC na tensão e clock padrão para achar o problema, mas acho que não acontecera. Foto do setup. O cable management esta bem ruim, isso pode ser a causa também? Enfim, problema me parece muito complexo, e eu estou completamente no escuro, nada faz sentido para mim nesse problema. Agradeço a atenção.
  7. FX 8320-e RX 470 2x4GB RAM AsRock 970 a-g Fonte corsair cx500 SSD 240GB HD ------ Cooler Hyper 212x na CPU e mais 3 no gabinete. Problema: O PC congela o vídeo/trava completamente e só volta reiniciando. De vez em quando, o PC também não volta do modo Sleep ou Suspender - que uso com frequência. O problema acontece sempre* quando estou fazendo Overclock. *Não me lembro te ter ocorrido com a tensão e os clocks padrões, mas pode ter ocorrido. A parte estranha e que o problema não parece ser o Overclock! Isso porque eu monitoro as temperaturas e na maioria das vezes ocorre quando estou simplesmente mexendo no google, ou seja, não esta forcando o PC para ele esquentar. Ja descartei também undervoltage: ja testei uma tensão muito alta em relação ao clock em conjunto com o monitoramento da temperatura, e o problema apareceu. Suspeito que seja algo relacionado a RAM, porque o problema geralmente aparece quando estou usando muita RAM. Eu recentemente comprei o Cooler para CPU Hyper 212x achando que iria resolver meu problema, mas não. **Parte mais estranha: Esse PC tem cerca de 1 ano e 8 meses de uso. Logo quando o comprei, usava-o com o turbo core, que eh padrão de fabrica, de um ano para cá, já não consigo utilizar o turbo sem travar o PC. Considerações: Notei uma queda de desempenho desde que comprei o PC - imagino que seja porque tive que abaixar o clock de 3,5 do turbo para 3,2. Ja troquei a pasta térmica, mas posso ter aplicado de forma errada, embora acho difícil. Vou observar o PC na tensão e clock padrão para achar o problema, mas acho que não acontecera. Foto do setup. O cable management esta bem ruim, isso pode ser a causa também? Enfim, problema me parece muito complexo, e eu estou completamente no escuro, nada faz sentido para mim nesse problema. Agradeço a atenção.
  8. Deu certo! O técnico trocou a entrada da fonte e estou digitando isso pelo Pc. Ate agora não encontrei nenhum problema, mas vou ficar de olho no congelamento. Daqui um tempo vou criar um tópico especificamente para falar desse outro problema. Gostaria que deixassem esse topico aberto mais alguns dias caso de algum pau aqui. Obrigado a todos! Ate uma próxima.
  9. @Ricardov Entendi. Eu teria que trocar todas tomadas aqui de casa então. Eu deixei a fonte num tecnico que mexe com hardware hoje de manhã e estou aguardando a resposta dele. Ele não me deu muitas informações sobre o processo de reparo mas disse o faria. Volto com atualizações Uma dúvida. Preciso mencionar @ vocês para que sejam notificados ou não é tão importante?
  10. @simforoso Entendi. Vou tentar trocar o conector da fonte e volto com atualizações. Vou ver se quando trocar, meu problema de congelamento acaba, caso contrário vou abrir um tópico pra resolver esse outro problema que não me deixa fazer overclock.
  11. @Ricardov tem alguma identificação pra saber se é original? Fui dar uma olhada (pois não lembro se estou usando o que veio com a fonte ou se sequer veio um, pois já tinha vários e devo ter acabado usando o primeiro que peguei) e percebi que o fio terra foi cortado: Eu devo ter cortado pois minhas tomadas só têm 2 entradas e acho inútil usar aqueles adaptadores. Isso pode ter sido a causa da sobrecarga? Notei que realmente todos os cabos que tenho têm a mesma especificação, 10 Ampéres e 250V.
  12. @RS Faria então criarei um tópico outro dia para ver a questão do congelamento. Sobre a fonte concluímos que devo trocar o conector aqui em alguma loja certo? Moro em cidade pequena (25 mil) e tem somente algumas assistências, essas devem servir? Entrar em contato com a Corsair pode ser útil?
  13. @RS Faria Certo. Vou ver se levo em alguma loja amanhã. Sobre o congelamento do Pc, pode estar sendo causado pela fonte? Lembrando que é só quando aumento a tensão e não tem a ver com o calor pelo que eu acho. E é também relevante dizer que eu deixo o cabo de força do Pc direto na tomada, isso é bom?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×