Ir ao conteúdo
  • Cadastre-se

muchokiller3

Membros Plenos
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

4

Informações gerais

  • Cidade e Estado
    São José dos Pinhais
  • Sexo
    Masculino
  1. comprei antes de ontem,ainda precisa de um tempo para q eu possa responder,mas acho q vou ser taxado não
  2. eae cara,eu comprei a x370-a no ali,por 390,ja deve ter perdido a promoção,mas,a b450m pro vdh é bem ruinzinha, a pro vdh PLUS é boa,a asus ainda é melhor (não taaanto), se não liga para aparência, a pro vdh plus é uma ótima opção sim,ta 480 na pichau da ultima vez q vi,eu paguei 402 conto com frete na x370-a,espero q venha tudo certinho,é uma x370,mas é básica, porém eu sei seus prós e contras e decidi ir nela
  3. beleza,obrigado!
  4. sim,imaginei isso mesmo,mas,há alguma chance de algo na placa estar desestabilizando tanto as voltagens (para cima) ?unico problema real q tenho foi 2 travadas na BIOS,n travou,mas teclado e mouse n responderam dps de alguns segundos,algo q nunca tinha ocorrido,e fica o aviso do anti-surge da asus,esse anti-surge da asus ele serve ativamente para alguma proteção ou é somente notificação?pois sempre q vou ligar ele aparece me enchendo,posso desligar o anti-surge? n tem nada q eu possa fazer para desbugar os sensores ou algo do tipo?valeu ''faller'' queria uma resposta sua mesmo kkkkkk
  5. olá galera,eu estava de boa jogando meu cszin,dai o pc desligou,ao religar,verifiquei q a cpu estava a 80 graus(73° é o limite segundo a amd) ok,pc sujo,limpei para diminuir temperatura,ao ligar o pc,verifiquei as tensões beeeem altas,testei com multimetro,tensões 100% reguladas,estou com medo de ser um problema na placa-mãe e queimar a longo prazo ou curto,pode ser falha na leitura,mas,tenho medo de não ser,conf:a10 7860K,a88xm-a,8gb de ram,fonte seasonic 300w(boa d+) e gtx 1050 SSC. valeu!!!
  6. tirei todos os ''NB'' e apliquei,e deixei o vcore em 0.03750,ta indo
  7. olá tudo bem?o que vocês acham disso,realmente não sei o que cad aum signifca estava levando +- em consideração um artigo da propria asus,eu coloquei em 4.2 ghz ficou legal o desempenho,temperatura não passava de 56 graus,e a tensão tava em 1.270,mas depois de 4 horas de the witcher 3 deu tela azul com problema de clock,dai deixei padrão,acredito que somente subir a tensão resolva,mas o que vcs acham de tudo isso?56 graus no box do a10 7860k
  8. Limitara,porém vai dar mais desempenho doq cm r9 380 ou gtx 960
  9. tinha q ter mandado foto da aba clocks,dai daria pra ver se estava ou n variando,gpu variando de 100 pra 0 % e sinal de gargalo
  10. @codavara tem varias formas de testar o problema,pegue um jogo pesado e tente rodar em full hd no high se rodar a mais de 30 fps quer dizer q a vga ta funcionando de boa,se n levar pode estar com algum problema,quanto ao gargalo verifica se a gpu fica em 100% direto dentro do jogo e a porcentagem de uso da cpu,pra saber se a mobo esta segurando o cpu baixa o aida 64 e coloca stress por 15 min somente na cpu,e verifica se a frequencia se mantem ou se a frequencia varia,manda print pra nos do aida64 e também das specificaçoes dentro do speccy(speccy e um app baixa e manda foto pra nos)
  11. @codavara parece bom,soq n ajuda na estetica ushaushsu,bem ,como moro em curitiba no inverno faz entre 5-18 graus acho q da pra testar nessa epoca
  12. pensei nisso,eq a minha foi 290 pila...
  13. legal adicionado 8 minutos depois tenho uma a88xm-a q tem 3+2 phases,1 phase a menos q a do athlon man,e sem dissipador sera q muda mt o overclock?pagou quanto na mobo de vocês?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...