Ir ao conteúdo
  • Cadastre-se

saitam

Membros Plenos
  • Total de itens

    208
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

14

Informações gerais

  • Cidade e Estado
    lagoa pe
  • Sexo
    Masculino
  1. Amigo notei que o +b está com 108v no esquema indica 130v pode ter alguma coisa haver com isso ?
  2. A tela está assim já tentei fazer o ajuste pelo modo de serviço mas não deu em nada alguém tem mais dicas?
  3. amigo analisei os diodos mosfet mas nao encontrei problemas.
  4. vou fazer o procedimento depois retorno.
  5. tv philco ph21ss ja testei alguns diodo tem um especifico?
  6. amigos estou com essa tv efeito almofada quando abri ela encontrei o c450 trincado troquei ele mas nao resolveu ja troquei o capacitor de largura fiz ajuste no modo de serviço mas nada adiantou alguem tem uma dica?
  7. Amigo q605 e o a1013 posso colocar no lugar o a1015? E o q606 e o c2120 posso usar o bc337?
  8. O q605 também queima na hora.
  9. Amigos encontrei o q605 q606 em curto c627 c627 em curto e r628 torrado troquei esses componentes o q606 volta a queimar alguém tem uma dica?
  10. Só que ela continua desligando será que tem haver com essa tensão do Rgb que era para ter 180v e tem 209v?
  11. Amigo a tensão do +B está normal 108v
  12. amigo fiz uma ressolda e ela voltou a ligar so que com o problema anterior em av ela fica ligada mas se eu tirar de av ela desliga na placa do rgb tem 209v sera que o problema e isso pois deveria ter apenas 180v
  13. Amigo troquei o sh e agora ela nem liga mais adicionado 57 minutos depois amigo troquei o saida horizontal para fazer um teste e o que eu coloquei esta com defeito e acabou causando outro problema pois a tv nao liga mais, quando coloco a tomada aparece 109v no coletor do sh e apos alguns segundos cai para 15v o que devo fazer?ja isolei o +b mais mesmo assim a tensão cai para 15v
  14. amigos estou com esse tv com o seguinte defeito ela liga normal so que apos 3 segundos ela desliga e o led fica piscando quando ela liga se eu rapidamente colocar em av ela fica funcionando mas quando tiro de av ela desliga queria saber dos amigos por onde comecar a analisar? nunca peguei um problema como esse.
  15. Certo vou fazer só que já retirei o saida vertical e liguei mas não deu nada

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!