×
Ir ao conteúdo
  • Cadastre-se

Gu1426

Membro Pleno
  • Posts

    646
  • Cadastrado em

  • Última visita

Reputação

139

Informações gerais

  • Cidade e Estado
    Sombrio/SC
  • Sexo
    Masculino

Meu Smartphone

  • Marca e modelo
    Motorola Moto G5 Plus
  1. Tenho essa placa GA-M61SME-SL2, está com um Semprom LE1150, gostaria de saber se vale a pena fazer upgrades e qual seria o melhor possível para uso básico e navegação. Obs.: Esses capacitores estufados já vão ser trocados.
  2. @carbonii @Alex Weiss Essa gpu serve no lugar da outra?
  3. @carbonii Nesse caso posso substituir por um SSD M.2
  4. @Matheus Dutra Não, possuo apenas o gabinete (Nox Hummer Fusion), as peças é um orçamento apenas. Não tenho um valor definido, mas seria na casa dos 5.500,00. Não ultrapassando muito isso...
  5. Qual a melhor placa de vídeo (intermediários também) para a seguinte configuração abaixo? Aceito outras sugestões para melhoria no restante da lista...
  6. @Math.Pi Sou um pouco leigo nessa questão, ao trocar o processador terei de configurar algo na placa? E quanto a placa de vídeo, mesmo com a troca ainda tenho o vídeo integrado na placa? (para uso provisório) @wagner2029 @Math.Pi Sou um pouco leigo nessa questão, ao trocar o processador terei de configurar algo na placa? E quanto a placa de vídeo, mesmo com a troca ainda tenho o vídeo integrado na placa? (para uso provisório)
  7. @wagner2029 PC. Segue uma foto:
  8. Bom dia a todos. Gostaria de saber qual o "upgrade máximo" (processador, etc) possível nesta placa-mãe abaixo, atualmente com um Celeron 450 e sem placa de vídeo instalada.
  9. Gostaria de sugestões de configuração de computador para uso com SketchUp 2019 e V-Ray, o melhor possível, no valor de até R$ 10.000,00.
  10. @Eder Neumann @Eder NeumannJá verifiquei, estão ok
  11. Estou com um TV LG 42LF6200, a mesma quando conectada a rede apenas acende a tela, mostra o logo da LG e apaga, e o led de standby fica piscando aleatoriamente, verifiquei as tensões no pino de 13.2V e está dando 3.5V (provável tensão de standby), enquanto no pino PWR-ON a tensão está em zero, ao apertar o botão "liga" da tv, nada acontece, e permanente piscando o led. Alguém já pegou algo parecido?
  12. Seria possível mandar uma foto?
  13. Pode até ser algo "mais sensível", mas não tem problema não.
  14. Que eu saiba não tem problema, ele é isolante.
  15. @Renato.88 Só em quantidade grande, aquele fluxo que fica não tem por que tirar, nem por razões estéticas, aí vai tirar o fluxo com algo metálico, risca a placa. Eu prefiro deixar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

CHEGOU!

montagem2022-capa-peq.jpg

EDIÇÃO 2022

CLIQUE AQUI E BAIXE AGORA MESMO!