Ir ao conteúdo
  • Cadastre-se

Charles Assunção

Membros Plenos
  • Total de itens

    37
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. olá amigo, é o processador, já abri a parte do dissipador que vem colado nele com um estilete, (IHS creio eu)no chip tem blocos de resistores tentei aquele macete que liga ele e coloca um papel higiênico branco pra ver se tinha algum esquentando demais, aí a marca ficaria no papel aí era só remover e por outro no lugar,mas nenhum deles estava quente a ponto de queimar o papel marcando-o. mas obrigado pela troca de experiência falou
  2. Sim era compatível ambas fm2+ mas é, agora ele queimou quando voltou as configurações originais? e mesmo sem por ele pra trabalhar? estava estado em 3.10 sem turbo boost, só mexi nos parâmetros da auto tensão, deixei manual em vez de auto, e tinha um valor lá já pré estabelecido, não alterei os valores.salvei e sai ele desligou e religou como das outras vezes, e entrou vídeo normalmente,já fui logo apertando F2,entrei no bios e dei default ou seja deixei tudo como estava, aí salvei e ele desligou e religou sozinho como de costume só que agora não abre vídeo, nem com uma vga na pci EXpress RIP THE PROCESSOR adicionado 1 minuto depois vou abrir ele pra ver :C
  3. Vamo lá: Modelo do processador: AMD A8-7600. 3.10,GHZ / 3.8GHZ*(Turbo Core) FM2+. placa-mãe: Asrock FM2A55M-HD+ R2.0. fonte: Dell 300 Watts com extensor(adaptei). mexendo na bios da asrock estava fazendo testes, aumentando um pouco o multiplicador visto que a8 7600 não é desbloqueado, então lá estava o controle de tensão da asrock em automático,e eu só mudei para manual,mandei salvar daí como de costume o pc desligou e depois ligou,entrei na bios e depois de pensar nos mosfets que poderiam esquentar por medo eu dei o default setings,meu medo piorou quando depois de se auto-desligar e auto-ligar não apresentava mais vídeo, nem bipe nenhum, achei estranho aí fui e resetei a bios fechando o pino 2-3 depois de algum tempo liguei e o problema persistiu tentei várias vezes e sem sucesso até comprei uma placa-mãe de amigo que tinha ela sem ter nunca usado(nova) e testei e não obtive sucesso, antes pensei que era bios estava confiante até. e agora será que já era? estava pensando em brir ele com um estilete pra ver se tem algum resistor em curto mas se for soldado aí é mais difícil. aguém já passou por isso alguma vez?
  4. Pessoa boa Tarde estou em dúvida se é o display ou o cabo Flat, segue imagem do display, funciona normalmente ligado à um monitor comum pelo d-sub.
  5. eu tenho um note com o mesmo chipset e ele é compativel com o android x86, eu jogava fruit ninja no remix os, e cheguei a rodar horizon chase do android nele, você pode baixar o instalador do remix os (se é que ainda tem porque o projeto foi descontinuado) que ele é compatível com esse chipset se tiver uma boa ram tipo uns 3gb e um dual core já ta bom
  6. fica atento no botão do seu gabinete ele pode estar prendendo e desligando. se não for, retire a bateria e deixe o jump em curto e espere esvaziar a tensão dos componentes isso demora uns minutos depois religue pra ver.
  7. hum isso me lembrou quando fiz uma burrice quando tava começando na área de Pcs,fiz uma limpeza com o limpa-contatos mas não dei tempo pra secar suficiente e ae deu um defeito na placa-mãe que só ligava aleatoriamente talvez defeito no pwm.
  8. Olá eu rodei o horizon chase com o emulador de android Nox, talvez a versão para pc não dê suporte ao DX10 da 9800gt então só resta emular. adicionado 8 minutos depois olhei agorinha sobre o hd3000 da sua placa-mãe, é muito fraco, e ironicamente tem DX10, o mesmo da Nvidia 9800Gt, então não sei a causa de não rodar...
  9. Tenho uma 9800 GT 1GB DDR3 (hoje ta guardada na gaveta) quem nunca teve placa de video igual a mim, só integrada,saí de uma hd4290, foi um impacto muito grande. Jogar jogos antigos como Dirt 2,3, Tomb raider legend e Resident 5,6, que ela rodava bem, talvez pelos seus 256bits. o mal é a falta de Direct X 11 pelo menos daria pra dar uns últimos suspiros, uma ressalva pra alguns jogos Índie que usam DirectX 9
  10. se você quer gastar pouco vá de FX. ainda dá um caldo, eu tenho um phenom iix4 840 3.20ghz e uma Ecs a890gxm-a v1 que é boa pra overclock,1 cx430 da corsair e fiz um over de 3.90ghz no bench ele encostou no a10 e ainda perde feio pra esse fx ae
  11. você tem que saber a tensão que vai nesses 8 pinos ae, depois é só adaptar, pega o código da fonte e procura o datasheet dela que deve indicar qual a tensão de cada saída.
  12. Vale todo dinheiro investido com certeza, mais segurança pro setup
  13. pode ser, a partir do momento que essa bios seja dela mesmo,mas é bem perigoso tipo nível 9, de 1 a 10, só se alguém ja fez e deu certo. adicionado 5 minutos depois Eu fiz em placa da positivo que era uma biostar na verdade. as montadoras do Brasil não fazem Mobo nem bios, o que eles fazem é editar as bios e adicionam o logo deles. nem tem moral pra isso
  14. esse xeon ae bebe uma gasosa boa ein? a coisa melhor é sempre comprar a melhor fonte dentro do seu orçamento,

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×